<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.biznis.ba/" />
	<title>Biznis.ba - Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="3s" />
	
	<meta property="og:title" content="Biznis.ba - Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.biznis.ba/zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.html" />
	<meta property="og:image" content="http://www.biznis.ba/files/news/2015/April/real_madrid_798027048.jpg" />
	<meta property="og:description" content="Španski nogometni velikan Real Madrid i američka kompanija Providence Equity Partners uskoro bi trebali potpisati ugovor vrijedan 500 miliona eura." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Biznis.ba" />
	
		<meta name="Description" content="Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura" />
		<meta name="Keywords" content="Pare samo pljušte!" />
	<link rel="alternate" type="application/rss+xml" title="Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura" href="feed/zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.rss" />
<link rel="alternate" type="application/rss+xml" title="Zanimljivosti" href="feed/zanimljivosti/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Biznis.ba" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles,themes/tpl_4018/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.biznis.ba/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/ADxMenu,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	



<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x100_Biznis_Naslovna', [980, 100], 'div-gpt-ad-1365978071356-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x250_Biznis_Naslovna', [300, 250], 'div-gpt-ad-1365977021398-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti_Billboard', [960, 100], 'div-gpt-ad- 1455195591813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			<div id="header">
<div style="background-color:#000; padding:0px 5px 0px 5px; height:5px"> 

</div>

	<div class="header_image"><a href="http://www.biznis.ba/"><img src="http://www.biznis.ba/themes/tpl_4018/img/t21_header2.jpg" alt="header" /></a></div>


	<div class="registracija">
<div><a id="displayText" href="javascript:toggle();"><font color="#FFFFFF">Vaš profil</font></a><strong><font color="#FFFFFF">&nbsp;&nbsp;|&nbsp;&nbsp;</font><a href="http://www.biznis.ba/login.html"><font style="color:#FFFFFF; font-family:Arial; font-size:12px; font-weight:normal">Registracija</font></a></strong></div>
<div id="toggleText" style="display: none"><div style="background: #c6cdd2;">
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title-login">Prijavi se</div></div>
		<div class="box_body-login">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.biznis.ba/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="1bc8964b10" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Šifra:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Upamti me</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="login.html">Novi korisnik? Registrujte se</a> <input type="submit" class="submit_button" name="login" value="Prijavi se" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.biznis.ba/zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Zaboravili ste šifru?</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Molimo unesite korisničko ime ili e-mail adresu koju ste koristili prilikom registracije. Ukoliko vaše korisničko ime ili e-mail adresa postoje u našoj bazi, ubrzo ćete primiti uputstvo kako da ponovo postavite šifru.</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="1bc8964b10" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Pošalji" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Vrati se na stranicu za prijavu</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
</div></div></div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
<li><a href="http://www.biznis.ba/">Home</a></li>
					
						

							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
								
							</li>
						
					
						

							<li>
								<a href="region/index.1.html">
									Region
								</a>
								
							</li>
						
					
						

							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						

							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
								
							</li>
						
					
						

							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						

							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
								
							</li>
						
					
						

							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						

							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px; height:22px;" />
				<button type="submit" name="search" value="0"></button> 
				<a href="search.html"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
			</form>
		</div>

	

	
		<div id="box_search" class="search2">
		<a href="http://translate.google.com/translate?js=n&prev=_t&hl=en&ie=UTF-8&layout=2&eotf=1&sl=hr&tl=en&u=www.biznis.ba"><img src="http://www.biznis.ba/themes/tpl_4018/img/business.gif" alt="English version" /></a>
		</div>


	
	<div class="bookmarks">
	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.biznis.ba/');" href="#"><img src="http://www.biznis.ba/themes/tpl_4018/img/homepage.gif" alt="Postavi kao homepage" title="Postavi kao homepage" /></a>
&nbsp;&nbsp;<a href="javascript:bookmarksite('',document.URL);"><img src="http://www.biznis.ba/themes/tpl_4018/img/favorites.gif" alt="Dodaj u favorites" title="Dodaj u favorites" /></a>
&nbsp;&nbsp;<a href="http://www.biznis.ba/feed" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/rssfeed.gif" alt="RSS Feed" title="RSS Feed" /></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Biznisba/208231022553722" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/facebook.gif" alt="Biznis.ba Facebook" title="Biznis.ba Facebook" /></a>
&nbsp;&nbsp;<a href="http://twitter.com/#!/Biznisba" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/twitter.gif" alt="Biznis.ba Twitter" title="Biznis.ba Twitter" /></a>

	</div>



<div style="border-bottom: 1px solid #ccc; height: 33px;">
	
<div style="width:700px; height:28px; padding: 8px 10px 0px 10px;">
	<div class="izdvojeno">
	<font style="color:#999; font-size: 16px; font-family: Georgia">Izdanje za Bosnu i Hercegovinu</font> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.energetika.ba">Energetika</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/projekti">Projekti</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/tag/banke"> Banke </a>  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {}</script>



</div>
</div>
</div>

			<div><SCRIPT>

httpool_src = 'http://ad.httpool.com/js.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1';

now = new Date();

var ran = "" + now.getTime();

document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');

</SCRIPT>

<NOSCRIPT>

<a href="http://www.biznis.ba/click/45/url/aHR0cDovL2FkLmh0dHBvb2wuY29tL2NsaWNrLm5nL3NpdGU9YmFiaXpuaXMmdGFyZ2V0c2l0ZT1iYWJpem5pcyZjYXRlZ29yeT0mc3ViY2F0PSZBZFNpemU9OTgweDIwMCZQYWdlUG9zPTE=">

<IMG SRC="http://ad.httpool.com/image.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1" border="0"></A>

</NOSCRIPT></div>

			<div id="content">
				<div id="dynamic_box_center_article">
					<div id="box_center_holder">
						
			<div style="height:16px; padding-top: 2px; margin-left:1px; font-style: Arial; font-size: 15px; display:block;  overflow: hidden;">
						
					<a href="http://www.biznis.ba/tag/Pare samo pljušte!"><font style="color:#666; font-weight: bold; text-transform:uppercase">Pare samo pljušte!</font></a>
						
			</div>	
						<div id="article_holder">
							<h1>Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura</h1>
                            <div class="article_metadata">
                            	
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>
 
								
									
											T. C.
										
								
                                
                                    <span class="metadata_time">08:05 / 09.02.2017.</span>
                                
							</div>

							<div id="article_body">
		
			<div class="image" style="width:320px;">
		<img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/real_madrid_798027048.jpg&amp;size=article_medium" alt="image" />
		<span class="image_caption"></span>
		
    	
			</div>
		     
		<p style="line-height:180%"><strong>Španski nogometni velikan Real Madrid i američka kompanija Providence Equity Partners uskoro bi trebali potpisati ugovor vrijedan 500 miliona eura.</strong></p>
		<p>Časopis El Confidencial prenosi da će Amerikanci platiti navedeni iznos za desetogodi&scaron;nja prava na Realovom zvaničnom portalu, takozvana "internet image rights", prenosi STA.<br /><br />Kompanija ima sličan ugovor s američkom ligom MLS, gdje ima 25-postotni udio. <br /><br />Zvanični internet portal Reala je najposjećeniji od svih nogometnih klubova s prosječno 1,3 miliona posjetilaca mjesečno.<br /><br /><br />Biznis.ba / FENA</p>
		</div>

							<div id="box_social_bookmarks">

<script type="text/javascript">var addthis_pub="biznis"; var addthis_options = 'facebook, google, yahoobkm, twitter';</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://www.biznis.ba/themes/tpl_4018/img/lg-share-en.gif" width="135" height="16" alt="Podijeli sa drugima" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js">
</script>
</div>

		<div>
			<div class="box_body">
				
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Protiv Dodikovog prijedloga">Protiv Dodikovog prijedloga</a>
						</h6>	
			<a href="politika/63145-wigemark-apsolutno-neprihvatljiva-ideja-o-stampanju-novca.html">Wigemark: Apsolutno neprihvatljiva ideja o štampanju novca</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Ekonomski forum BiH">Ekonomski forum BiH</a>
						</h6>	
			<a href="politika/63144-konakovic-trebamo-se-baviti-ekonomijom-a-ne-politikom-i-razlicitostima.html">Konaković: Trebamo se baviti ekonomijom, a ne politikom i različitostima</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Nekretnine">Nekretnine</a>
						</h6>	
			<a href="nekretnine/63143-trebinje-najskuplji-stan-prodat-za-350-000-km.html">Trebinje: Najskuplji stan prodat za 350.000 KM</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Irak">Irak</a>
						</h6>	
			<a href="svijet/63142-nastavljen-izvoz-nafte-iz-basre.html">Nastavljen izvoz nafte iz Basre</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Kristijan Lindner">Kristijan Lindner</a>
						</h6>	
			<a href="svijet/63141-grcka-treba-da-napusti-eurozonu.html">Grčka treba da napusti eurozonu</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Ivanić otvorio prvi Ekonomski forum BiH">Ivanić otvorio prvi Ekonomski forum BiH</a>
						</h6>	
			<a href="politika/63140-ne-smijemo-eksperimentisati-sa-stampanjem-novca.html">Bez domaćih investicija, neće biti ni stranih</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Prilika za razgovore realnog i javnog sektora">Prilika za razgovore realnog i javnog sektora</a>
						</h6>	
			<a href="bih/63139-poceo-prvi-ekonomski-forum-bih.html">Počeo prvi Ekonomski forum BiH</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Zbog zatvorene granice sa Grčkom">Zbog zatvorene granice sa Grčkom</a>
						</h6>	
			<a href="region/63138-na-pomolu-naftna-kriza-u-makedoniji.html">Na pomolu naftna kriza u Makedoniji</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Britansko-holandska kompanija">Britansko-holandska kompanija</a>
						</h6>	
			<a href="svijet/63135-shell-ce-zatvoriti-dijelove-naftnog-polja-brent.html">Shell će zatvoriti dijelove naftnog polja Brent</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Angela Merkel">Angela Merkel</a>
						</h6>	
			<a href="svijet/63134-brzi-trgovinski-pregovori-s-drugima-ako-sad-izdaju.html">Brzi trgovinski pregovori s drugima, ako SAD &quot;izdaju&quot;</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
										
			</div>
		</div>
	

<!-- Google oglasi -->
<div style="float:left; margin:10px 5px 0 12px">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="float:right; margin:10px 0 0">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 <br style="clear: both" />

							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                        <h4>
                            <a href="feed/zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.rss"><img src="http://www.biznis.ba/themes/tpl_4018/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed ovog komentara" title="Prijavite se na feed ovog komentara" /></a>
                            Komentara (0 poslato):
                        </h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Pošaljite komentar <img src="http://www.biznis.ba/themes/tpl_4018/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="63137" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Vaše ime: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaša e-mail adresa: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaš web stranica: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Dodajte svoj komentar:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Unesite kod sa slike:</h5>
							<div class="form_line"> 
								<label>Slika: </label>
								<div class="formElement">
									<img src="http://www.biznis.ba/imagecode.html?article_id=63137" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Dodaj" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right" style="margin-right:15px;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.biznis.ba/themes/tpl_4018/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.biznis.ba/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Prijateljev e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc opcija:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Vaš e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="32" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="63137" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.html?print" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
				</li>
                
                    <li>
                        <a href="feed/zanimljivosti/63137-real-madrid-i-americka-kompanija-potpisuju-ugovor-vrijedan-500-miliona-eura.txt"><img src="http://www.biznis.ba/themes/tpl_4018/img/plain_text_icon.gif" alt="Plain text" /> Kao tekst</a>
                    </li>
                
			</ul>
			<div style="padding: 4px 0px 0px 7px"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.biznis.ba/index.php?news=63137&amp;title=Real Madrid i američka kompanija potpisuju ugovor vrijedan 500 miliona eura">Dodaj na Facebook</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script> </div>
		</div>
	</div>
</div>
                     
    	
    
                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

                         <div style="margin:10px 0 0 2px"><div><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://d1.openx.org/ajs.php':'http://d1.openx.org/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290017");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d1.openx.org/ck.php?n=aeaa389b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d1.openx.org/avw.php?zoneid=290017&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaa389b' border='0' alt='' /></a></noscript></div></div>

<br style="clear: both" />
<div class="right_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br style="clear: both" />
					<!--NoCache box/most_popular_rated.tpl-->
<div id="most_popular_rated_box">
	<div class="box box_tabs">
		<div class="box_title_holder">
			<div class="box_title-desno2">
				<ul id="most_popular_rated_tabs" class="tabs">
					
					<h4><span style="color: #ff600"><font style="color:#DC0A0A">TOP 10 </font> Najčitanije</span></h4>

				</ul>
			</div>
		</div>
        
        
                <div id="box_top_rated" class="box">
                <div class="box_body">
                    <div class="box_content">
                        <ul>
                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/63116-proizvodjacke-cijene-u-decembru-vise-za-0-6-posto.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2010/september/industrija_305618405.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/63116-proizvodjacke-cijene-u-decembru-vise-za-0-6-posto.html">
                                        Proizvođačke cijene u decembru više za 0,6 posto 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/63117-kriminalizovana-uprava-i-direktor-preduzeca-najodgovorniji-za-trenutno-stanje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/nsrs_nova_2017_647054829.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/63117-kriminalizovana-uprava-i-direktor-preduzeca-najodgovorniji-za-trenutno-stanje.html">
                                        Kriminalizovana uprava i direktor Željeznica RS najodgovorniji za trenutno stanje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/63118-prugama-u-srpskoj-robu-ne-prevozi-privatni-kargo-prevoznik.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/January/zeljeznice_RS_pruga_271523529.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/63118-prugama-u-srpskoj-robu-ne-prevozi-privatni-kargo-prevoznik.html">
                                        Prugama u Srpskoj robu ne prevozi privatni kargo prevoznik 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/63119-vodeci-proizvodjaci-cokoladica-smanjuju-velicinu-svojih-proizvoda.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/snickers_888442451.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/63119-vodeci-proizvodjaci-cokoladica-smanjuju-velicinu-svojih-proizvoda.html">
                                        Vodeći proizvođači čokoladica smanjuju veličinu svojih proizvoda 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/63120-kina-ce-biti-najjaca-ekonomska-sila-medju-top-pet-zemalja-nijedna-evropska.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/kina_zastava_849559084.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/63120-kina-ce-biti-najjaca-ekonomska-sila-medju-top-pet-zemalja-nijedna-evropska.html">
                                        Kina će biti najjača ekonomska sila, među top pet zemalja nijedna evropska 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/63121-dogovorena-razmjena-podataka-izmedju-poreskih-administracija-u-bih.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/poreske_administracije_371668644.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/63121-dogovorena-razmjena-podataka-izmedju-poreskih-administracija-u-bih.html">
                                        Dogovorena razmjena podataka između poreskih administracija u BiH 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="berze/63122-banjalucka-berza-ostvaren-promet-od-492-468-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2010/september/banjalucka_berza_353675268.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="berze/63122-banjalucka-berza-ostvaren-promet-od-492-468-km.html">
                                        Banjalučka berza: Ostvaren promet od 492.468 KM 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/63123-za-drugu-fazu-digitalizacije-1-4-miliona-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/vmbih_septembar_nova_784166627.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/63123-za-drugu-fazu-digitalizacije-1-4-miliona-km.html">
                                        Za drugu fazu digitalizacije 1,4 miliona KM 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/63124-izvrseno-230-inspekcijskih-nadzora-otkriveno-65-neprijavljenih-radnika.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/serif_isovic_poreska_2_816452564.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/63124-izvrseno-230-inspekcijskih-nadzora-otkriveno-65-neprijavljenih-radnika.html">
                                        Izvršeno 230 inspekcijskih nadzora, otkriveno 65 neprijavljenih radnika 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/63125-svjetska-banka-potpisala-sporazum-sa-turskom-o-kreditu-od-400-miliona-dolara-za-gasovod-tanap.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/tanap_nova_858783927.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/63125-svjetska-banka-potpisala-sporazum-sa-turskom-o-kreditu-od-400-miliona-dolara-za-gasovod-tanap.html">
                                        Svjetska banka potpisala sporazum sa Turskom o kreditu od 400 miliona dolara za gasovod TANAP 
                                    </a>
                                </div>
			</div>

                            
                        </ul>
                    </div>
                </div>
            </div>
            
        

                
	<script type="text/javascript">
     var most_popular_rated_tabs = new Control.Tabs('most_popular_rated_tabs');
   </script>
</div>
</div>
<!--NoCache-->
					
								<div id="dynamic_box_right">
									<div class="main_news_box_holder">
											<div class="main_news_box_row-prica">
									<div class="box_title-desno2">
															<h4> Priča sedmice </h4>

													<div id="box_more_category_list_" class="main_news_category2">
															
														</div>
														<div class="box_body">
															
																	
																		
	<div class="short-prica">
		<div class="short_holder-prica">
			


				<div class="image">
					<a href="pricasedmice/63039-gips-tuzla-prvi-u-bih-uveo-autobuse-na-prirodni-plin.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/gips_tuzla_495230428.jpg&amp;size=summary_large" alt="image" /><br /></a>
				</div>

			
			<div style=" height:156px; overflow:hidden; padding:0px 0px 5px 0px">
						<h6>
						<a href="http://www.biznis.ba/tag/Ekološki prihvatljiva vozila">Ekološki prihvatljiva vozila</a>
						</h6>	
			<h3><a href="pricasedmice/63039-gips-tuzla-prvi-u-bih-uveo-autobuse-na-prirodni-plin.html">GIPS Tuzla prvi u BiH uveo autobuse na prirodni plin</a></h3>
			<span class="summary">
				Prateći evropske trendove, kompanija Gradski i prigradski saobraćaj (GIPS) Tuzla prva je u Bosni i Hercegovini u svoj vozni park uvrstila autobuse koji za pogon motora koriste komprimirani prirodni plin (CNG).
			</span>
			</div>
	</div>
</div>

																	
																
																
														</div>
													</div>
											</div>
									</div>					
								</div>					
							
<br style="clear: both" />



					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
							</li>
						
					
						
							<li>
								<a href="region/index.1.html">
									Region
								</a>
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
							</li>
						
					
						
							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
							</li>
						
					
						
							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
							</li>
						
					
						
							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	

				
					<a href="http://www.biznis.ba/onama.html">O nama</a>
				
			

				
					<a href="http://www.biznis.ba/impressum.html">Impressum</a>
				


				
					<a href="http://www.biznis.ba/marketing.html">Marketing</a>
				

	</div>
		<div class="corner_bottom"><!--  --></div>
	</div>

	<div class="bottom_corners"><!--  --></div>

<!-- Google-Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {} </script>

<!-- nugg.ad Tag biznis.ba -->
<script type="text/javascript">
var nuggCall= new Image();
var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
var nuggrid= encodeURIComponent(top.location.href);
nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1724364215&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
</script>

	


			</div>
		</div>	
		

	</body>
</html>