<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.biznis.ba/" />
	<title>Biznis.ba - Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	
	<meta property="og:title" content="Biznis.ba - Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.biznis.ba/pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.html" />
	<meta property="og:image" content="http://www.biznis.ba/files/lsaven_dragan_pivo_681976714.jpg" />
	<meta property="og:description" content="Slaven Gluvačević je poljoprivredni tehničar, njegov brat Darijan je kuhar, a njihovi prijatelji Dragan i Jovica Radošević su informatički tehničar i veterinar. " />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Biznis.ba" />
	
		<meta name="Description" content="Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga" />
		<meta name="Keywords" content="Ljubav prema pivu " />
	<link rel="alternate" type="application/rss+xml" title="Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga" href="feed/pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.rss" />
<link rel="alternate" type="application/rss+xml" title="Priča sedmice" href="feed/pricasedmice/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Biznis.ba" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles,themes/tpl_4018/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.biznis.ba/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/ADxMenu,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {}</script>





<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x100_Biznis_Naslovna', [980, 100], 'div-gpt-ad-1365978071356-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x250_Biznis_Naslovna', [300, 250], 'div-gpt-ad-1365977021398-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti_Billboard', [960, 100], 'div-gpt-ad- 1455195591813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			<div id="header">
<div style="background-color:#000; padding:0px 5px 0px 5px; height:5px"> 

</div>

	<div class="header_image"><a href="http://www.biznis.ba/"><img src="http://www.biznis.ba/themes/tpl_4018/img/t21_header2.jpg" alt="header" /></a></div>


	<div class="registracija">
<div><a id="displayText" href="javascript:toggle();"><font color="#FFFFFF">Vaš profil</font></a><strong><font color="#FFFFFF">&nbsp;&nbsp;|&nbsp;&nbsp;</font><a href="http://www.biznis.ba/login.html"><font style="color:#FFFFFF; font-family:Arial; font-size:12px; font-weight:normal">Registracija</font></a></strong></div>
<div id="toggleText" style="display: none"><div style="background: #c6cdd2;">
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title-login">Prijavi se</div></div>
		<div class="box_body-login">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.biznis.ba/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="a07b3ccb87" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Šifra:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Upamti me</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="login.html">Novi korisnik? Registrujte se</a> <input type="submit" class="submit_button" name="login" value="Prijavi se" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.biznis.ba/pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Zaboravili ste šifru?</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Molimo unesite korisničko ime ili e-mail adresu koju ste koristili prilikom registracije. Ukoliko vaše korisničko ime ili e-mail adresa postoje u našoj bazi, ubrzo ćete primiti uputstvo kako da ponovo postavite šifru.</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="a07b3ccb87" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Pošalji" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Vrati se na stranicu za prijavu</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
</div></div></div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
<li><a href="http://www.biznis.ba/">Home</a></li>
					
						

							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
								
							</li>
						
					
						

							<li>
								<a href="region/index.1.html">
									Region
								</a>
								
							</li>
						
					
						

							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						

							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
								
							</li>
						
					
						

							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						

							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
								
							</li>
						
					
						

							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						

							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px; height:22px;" />
				<button type="submit" name="search" value="0"></button> 
				<a href="search.html"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
			</form>
		</div>

	

	
		<div id="box_search" class="search2">
		<a href="http://translate.google.com/translate?js=n&prev=_t&hl=en&ie=UTF-8&layout=2&eotf=1&sl=hr&tl=en&u=www.biznis.ba"><img src="http://www.biznis.ba/themes/tpl_4018/img/business.gif" alt="English version" /></a>
		</div>


	
	<div class="bookmarks">
	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.biznis.ba/');" href="#"><img src="http://www.biznis.ba/themes/tpl_4018/img/homepage.gif" alt="Postavi kao homepage" title="Postavi kao homepage" /></a>
&nbsp;&nbsp;<a href="javascript:bookmarksite('',document.URL);"><img src="http://www.biznis.ba/themes/tpl_4018/img/favorites.gif" alt="Dodaj u favorites" title="Dodaj u favorites" /></a>
&nbsp;&nbsp;<a href="http://www.biznis.ba/feed" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/rssfeed.gif" alt="RSS Feed" title="RSS Feed" /></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Biznisba/208231022553722" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/facebook.gif" alt="Biznis.ba Facebook" title="Biznis.ba Facebook" /></a>
&nbsp;&nbsp;<a href="http://twitter.com/#!/Biznisba" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/twitter.gif" alt="Biznis.ba Twitter" title="Biznis.ba Twitter" /></a>

	</div>



<div style="border-bottom: 1px solid #ccc; height: 33px;">
	
<div style="width:700px; height:28px; padding: 8px 10px 0px 10px;">
	<div class="izdvojeno">
	<font style="color:#999; font-size: 16px; font-family: Georgia">Izdanje za Bosnu i Hercegovinu</font> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.energetika.ba">Energetika</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/projekti">Projekti</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/tag/banke"> Banke </a>  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	</div>
</div>

</div>



</div>

			<div><SCRIPT>

httpool_src = 'http://ad.httpool.com/js.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1';

now = new Date();

var ran = "" + now.getTime();

document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');

</SCRIPT>

<NOSCRIPT>

<a href="http://www.biznis.ba/click/45/url/aHR0cDovL2FkLmh0dHBvb2wuY29tL2NsaWNrLm5nL3NpdGU9YmFiaXpuaXMmdGFyZ2V0c2l0ZT1iYWJpem5pcyZjYXRlZ29yeT0mc3ViY2F0PSZBZFNpemU9OTgweDIwMCZQYWdlUG9zPTE=">

<IMG SRC="http://ad.httpool.com/image.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1" border="0"></A>

</NOSCRIPT></div>

			<div id="content">
				<div id="dynamic_box_center_article">
					<div id="box_center_holder">
						
			<div style="height:16px; padding-top: 2px; margin-left:1px; font-style: Arial; font-size: 15px; display:block;  overflow: hidden;">
						
					<a href="http://www.biznis.ba/tag/Ljubav prema pivu "><font style="color:#666; font-weight: bold; text-transform:uppercase">Ljubav prema pivu </font></a>
						
			</div>	
						<div id="article_holder">
							<h1>Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga</h1>
                            <div class="article_metadata">
                            	
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>
 
								
									
											T. C.
										
								
                                
                                    <span class="metadata_time">08:48 / 22.04.2017.</span>
                                
							</div>

							<div id="article_body">
		
			<div class="image" style="width:320px;">
		<img src="http://www.biznis.ba/thumbnail.php?file=lsaven_dragan_pivo_681976714.jpg&amp;size=article_medium" alt="image" />
		<span class="image_caption">Foto: Klix.ba</span>
		
    	
			</div>
		     
		<p style="line-height:180%"><strong>Slaven Gluvačević je poljoprivredni tehničar, njegov brat Darijan je kuhar, a njihovi prijatelji Dragan i Jovica Radošević su informatički tehničar i veterinar. </strong></p>
		<p>Na prvi pogled bi se reklo da ova četvorka nema ni&scaron;ta zajedničko, osim &scaron;to su međusobno braća. Međutim, njih spaja ljubav prema pivu, a iz ljubavi je nastao posao.<br /><br />Sve je krenulo jednog 1. maja kada su shvatili da im je uz ro&scaron;tilj potrebno dobro pivo i odlučili su ga napraviti sami. Prvih nekoliko litara su bacili, ali to ih nije spriječilo da putem dru&scaron;tvenih mreža i foruma razmijene iskustva s drugim ljudima i poku&scaron;aju ponovo.<br /><br />"Riječ je o craft pivu koje se zove Old Slavic. Do sada smo probali 15-20 recepata. Uglavnom ih uzimamo s interneta i dodajemo sastojke po želji. Pravili smo pivo s okusom narandže, karamele, čokolade i bundeve. Trenutno pravimo crno pivo koje ima okus kafe i čokolade, standardno svijetlo i imat ćemo proljetno od bundeve. Pivo s okusom bundeve zove se Baba Roga", kazao nam je Dragan.<br /><br />I ideja za naziv je nastala slučajno. Prvobitni plan je bio povezati ga s nečim &scaron;to je karakteristično za Derventu, ali su se bojali da će ih to ograničiti.<br /><br /><img class="__mce_image" src="http://www.biznis.ba/files.php?file=pivo_baba_roga_454114827.jpg" border="0" /><br /><br />"Darijan je kupio knjigu o slavenskoj mitologiji i s obzirom na to da ima puno bogova, svako pivo je postalo neki bog. Imamo piva koja se zovu Svarog, Perun i Vesna i na svakoj etiketi je napisano ne&scaron;to o tim bogovima. Svarog je jak, Perun je dosta gorkog okusa, a Vesna je osvježavajuća", navodi Slaven.<br /><br />Sve &scaron;to su do sada proizveli popili su prijatelji i poznanici, a prodaju planiraju početi nakon &scaron;to zavr&scaron;e papirologiju u Općini Derventa.<br /><br />"Opremili smo ljetnu kuhinju kod mene, napravili smo sistem za pravljenje piva, sve smo sredili preko zime. Imamo kapacitet za 50 litara i planiramo ići na 80 litara po jednoj turi, a dnevno mogu ići tri ture. Planiramo prodavati u pubovima u Banjoj Luci, kafićima u Derventi, na festivalima i druženjima. Za motel Babino Brdo ćemo najvjerovatnije praviti njihovo pivo", kaže Slaven.<br /><br />Interesovanje je veliko, svi žele probati ono &scaron;to se kuha u maloj pivari pa momci često organizuju degustaciju, ali nije te&scaron;ko doći do konačnog proizvoda. Postupak proizvodnje traje 45 dana, a cijenu će definisati nakon dogovora s kupcima.<br /><br />"Drug nam je slao kvasac iz Amerike, fermentacija traje 15 dana, zatim u fla&scaron;ama treba stajati mjesec. Sve zavisi od kvasca, svjetlije pivo treba kraće stajati, a crno duže. Tro&scaron;kovi za 30 litara su blizu 100 KM i neće nam se isplatiti prodavati ispod 2-2,5 KM po fla&scaron;i", ističe Dragan.<br /><br />Za Dragana, Slavena, Jovicu i Darijana proizvodnja piva će biti i posao i hobi. Za početak bi, kažu, bili zadovoljni ukoliko bi od svake vrste prodali 100 litara.<br /><br /><br /><br />Biznis.ba / Klix.ba</p>
		</div>

							<div id="box_social_bookmarks">

<script type="text/javascript">var addthis_pub="biznis"; var addthis_options = 'facebook, google, yahoobkm, twitter';</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://www.biznis.ba/themes/tpl_4018/img/lg-share-en.gif" width="135" height="16" alt="Podijeli sa drugima" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js">
</script>
</div>

		<div>
			<div class="box_body">
				
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Fabrika u Živinicama ">Fabrika u Živinicama </a>
						</h6>	
			<a href="bih/64938-bit-ce-posla-za-100-osoba-u-bih-ce-se-proizvoditi-vatrogasna-vozila.html">Bit će posla za 100 osoba: U BiH će se proizvoditi vatrogasna vozila</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Zvizdić u Washingtonu">Zvizdić u Washingtonu</a>
						</h6>	
			<a href="politika/64937-zvizdic-na-sastanku-konstituence-u-washingtonu.html">BiH među državama koje imaju koristi od podrške MMF-a</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Mirko Šarović">Mirko Šarović</a>
						</h6>	
			<a href="politika/64936-konkurentnost-kljuc-za-bolji-plasman-bh-proizvoda-na-druga-trzista.html">Konkurentnost ključ za bolji plasman bh. proizvoda na druga tržišta</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/&quot;Dawood&quot;">&quot;Dawood&quot;</a>
						</h6>	
			<a href="zanimljivosti/64935-foto-drvene-naocale-sarajlije-damira-bajraktarevica-osvajaju-trziste.html">FOTO: Drvene naočale Sarajlije Damira Bajraktarevića osvajaju tržište</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Potpisao tri nove uredbe ">Potpisao tri nove uredbe </a>
						</h6>	
			<a href="svijet/64934-trump-obecao-jednostavniji-porezni-sistem.html">Trump obećao jednostavniji porezni sistem</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Prvi put od 1882.">Prvi put od 1882.</a>
						</h6>	
			<a href="svijet/64933-velika-britanija-uspjela-cijeli-dan-proizvoditi-struju-bez-koristenja-uglja.html">Velika Britanija uspjela cijeli dan proizvoditi struju bez korištenja uglja</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Posao za 90 ljudi ">Posao za 90 ljudi </a>
						</h6>	
			<a href="bih/64932-prevent-u-visokom-proizvodi-motociklisticka-odijela-za-renomirani-brend-dainese.html">Prevent u Visokom proizvodi motociklistička odijela za renomirani brend Dainese</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Jahorina ekonomski forum">Jahorina ekonomski forum</a>
						</h6>	
			<a href="bih/64931-kako-zadrzati-mladu-radnu-snagu.html">Kako zadržati mladu radnu snagu?</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Direktor FIPA-e">Direktor FIPA-e</a>
						</h6>	
			<a href="iintervjui/64930-milinic-bicemo-srecni-ako-ne-bude-daljeg-pada-investicija.html">Milinić: Bićemo srećni ako ne bude daljeg pada investicija</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Banja Luka">Banja Luka</a>
						</h6>	
			<a href="bih/64929-krajina-osiguranje-u-rukama-irb-a.html">&quot;Krajina osiguranje&quot; u rukama IRB-a</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
										
			</div>
		</div>
	

<!-- Google oglasi -->
<div style="float:left; margin:10px 5px 0 12px">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="float:right; margin:10px 0 0">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 <br style="clear: both" />

							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                        <h4>
                            <a href="feed/pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.rss"><img src="http://www.biznis.ba/themes/tpl_4018/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed ovog komentara" title="Prijavite se na feed ovog komentara" /></a>
                            Komentara (0 poslato):
                        </h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Pošaljite komentar <img src="http://www.biznis.ba/themes/tpl_4018/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="64928" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Vaše ime: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaša e-mail adresa: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaš web stranica: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Dodajte svoj komentar:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Unesite kod sa slike:</h5>
							<div class="form_line"> 
								<label>Slika: </label>
								<div class="formElement">
									<img src="http://www.biznis.ba/imagecode.html?article_id=64928" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Dodaj" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right" style="margin-right:15px;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.biznis.ba/themes/tpl_4018/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.biznis.ba/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Prijateljev e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc opcija:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Vaš e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="32" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="64928" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.html?print" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
				</li>
                
                    <li>
                        <a href="feed/pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.txt"><img src="http://www.biznis.ba/themes/tpl_4018/img/plain_text_icon.gif" alt="Plain text" /> Kao tekst</a>
                    </li>
                
			</ul>
			<div style="padding: 4px 0px 0px 7px"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.biznis.ba/index.php?news=64928&amp;title=Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga">Dodaj na Facebook</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script> </div>
		</div>
	</div>
</div>
                     
    	
    
                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

                         <div style="margin:10px 0 0 2px"><div><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://d1.openx.org/ajs.php':'http://d1.openx.org/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290017");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d1.openx.org/ck.php?n=aeaa389b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d1.openx.org/avw.php?zoneid=290017&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaa389b' border='0' alt='' /></a></noscript></div></div>

<br style="clear: both" />
<div class="right_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br style="clear: both" />
					<!--NoCache box/most_popular_rated.tpl-->
<div id="most_popular_rated_box">
	<div class="box box_tabs">
		<div class="box_title_holder">
			<div class="box_title-desno2">
				<ul id="most_popular_rated_tabs" class="tabs">
					
					<h4><span style="color: #ff600"><font style="color:#DC0A0A">TOP 10 </font> Najčitanije</span></h4>

				</ul>
			</div>
		</div>
        
        
                <div id="box_top_rated" class="box">
                <div class="box_body">
                    <div class="box_content">
                        <ul>
                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/64915-bh-iseljenici-bit-ce-oslobodjeni-placanja-znacajnog-broja-taksi.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/semiha_borovac_721419722.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/64915-bh-iseljenici-bit-ce-oslobodjeni-placanja-znacajnog-broja-taksi.html">
                                        Bh. iseljenici bit će oslobođeni plaćanja značajnog broja taksi 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/64916-sume-rs-blokirale-ugovore-sa-13-kupaca.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/sume_rs_523257048.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/64916-sume-rs-blokirale-ugovore-sa-13-kupaca.html">
                                        &#039;Šume RS&#039; blokirale ugovore sa 13 kupaca 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/64917-radovi-na-prvoj-transverzali-u-sarajevu-pocinju-do-kraja-godine.html"><img src="http://www.biznis.ba/thumbnail.php?file=vogosca_sastanak_961946355.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/64917-radovi-na-prvoj-transverzali-u-sarajevu-pocinju-do-kraja-godine.html">
                                        Radovi na Prvoj transverzali u Sarajevu počinju do kraja godine 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="berze/64918-banjalucka-berza-danasnji-promet-1-144-177-45-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/banjalucka_berza_2015_659518489.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="berze/64918-banjalucka-berza-danasnji-promet-1-144-177-45-km.html">
                                        Banjalučka berza: Današnji promet 1.144.177,45 KM 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="berze/64919-sase-promet-ove-sedmice-3-99-miliona-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/sase_bizniss_647422819.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="berze/64919-sase-promet-ove-sedmice-3-99-miliona-km.html">
                                        SASE: Promet ove sedmice 3,99 miliona KM 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/64920-u-vrijeme-ekonomske-nesigurnosti-u-bih-milijardu-eura-ne-treba-tako-lako-odbaciti.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Juni_2016/wigemark_2016_207679308.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/64920-u-vrijeme-ekonomske-nesigurnosti-u-bih-milijardu-eura-ne-treba-tako-lako-odbaciti.html">
                                        Povećanje akciza je prilika vrijedna milijardu eura koju ne treba propustiti 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/64921-blokada-racuna-alumine-ostaje-na-snazi-do-ispunjenja-odluke-suda.html"><img src="http://www.biznis.ba/thumbnail.php?file=alumina_zvornik_872821302.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/64921-blokada-racuna-alumine-ostaje-na-snazi-do-ispunjenja-odluke-suda.html">
                                        Blokada računa &quot;Alumine&quot; ostaje na snazi do ispunjenja odluke suda 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/64922-ratom-zahvaceni-afganistan-uspostavio-ministarstvo-turizma.html"><img src="http://www.biznis.ba/thumbnail.php?file=afganistan_turizam_874901442.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/64922-ratom-zahvaceni-afganistan-uspostavio-ministarstvo-turizma.html">
                                        Ratom zahvaćeni Afganistan uspostavio ministarstvo turizma 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="iintervjui/64923-radojicic-u-banjoj-luci-smo-zapoceli-35-projekata.html"><img src="http://www.biznis.ba/thumbnail.php?file=igor_radojicic_240881368.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="iintervjui/64923-radojicic-u-banjoj-luci-smo-zapoceli-35-projekata.html">
                                        Radojičić: U Banjoj Luci smo započeli 35 projekata 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/64924-sad-podrzavaju-svaki-postignuti-uspjeh-koji-realizira-vijece-ministara.html"><img src="http://www.biznis.ba/thumbnail.php?file=zvizdic_Shannon_1_646379395.jpeg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/64924-sad-podrzavaju-svaki-postignuti-uspjeh-koji-realizira-vijece-ministara.html">
                                        SAD podržavaju svaki postignuti uspjeh koji realizira Vijeće ministara 
                                    </a>
                                </div>
			</div>

                            
                        </ul>
                    </div>
                </div>
            </div>
            
        

                
	<script type="text/javascript">
     var most_popular_rated_tabs = new Control.Tabs('most_popular_rated_tabs');
   </script>
</div>
</div>
<!--NoCache-->
					
								<div id="dynamic_box_right">
									<div class="main_news_box_holder">
											<div class="main_news_box_row-prica">
									<div class="box_title-desno2">
															<h4> Priča sedmice </h4>

													<div id="box_more_category_list_" class="main_news_category2">
															
														</div>
														<div class="box_body">
															
																	
																		
	<div class="short-prica">
		<div class="short_holder-prica">
			


				<div class="image">
					<a href="pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.html"><img src="http://www.biznis.ba/thumbnail.php?file=lsaven_dragan_pivo_681976714.jpg&amp;size=summary_large" alt="image" /><br /></a>
				</div>

			
			<div style=" height:156px; overflow:hidden; padding:0px 0px 5px 0px">
						<h6>
						<a href="http://www.biznis.ba/tag/Ljubav prema pivu ">Ljubav prema pivu </a>
						</h6>	
			<h3><a href="pricasedmice/64928-mladi-dervencani-proizvode-craft-pivo-s-okusom-bundeve-i-nazvali-su-ga-baba-roga.html">Mladi Dervenćani proizvode craft pivo s okusom bundeve i nazvali su ga Baba Roga</a></h3>
			<span class="summary">
				Slaven Gluvačević je poljoprivredni tehničar, njegov brat Darijan je kuhar, a njihovi prijatelji Dragan i Jovica Radošević su informatički tehničar i veterinar. 
			</span>
			</div>
	</div>
</div>

																	
																
																
														</div>
													</div>
											</div>
									</div>					
								</div>					
							
<br style="clear: both" />



					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
							</li>
						
					
						
							<li>
								<a href="region/index.1.html">
									Region
								</a>
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
							</li>
						
					
						
							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
							</li>
						
					
						
							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
							</li>
						
					
						
							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	

				
					<a href="http://www.biznis.ba/onama.html">O nama</a>
				
			

				
					<a href="http://www.biznis.ba/impressum.html">Impressum</a>
				


				
					<a href="http://www.biznis.ba/marketing.html">Marketing</a>
				

	</div>
		<div class="corner_bottom"><!--  --></div>
	</div>

	<div class="bottom_corners"><!--  --></div>

<!-- Google-Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {} </script>

<!-- nugg.ad Tag biznis.ba -->
<script type="text/javascript">
var nuggCall= new Image();
var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
var nuggrid= encodeURIComponent(top.location.href);
nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1724364215&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
</script>

	


			</div>
		</div>	
		

	</body>
</html>