<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.biznis.ba/" />
	<title>Biznis.ba - Predstavnički dom odobrio Vladi budžet FBiH za 2017.</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="2s" />
	
	<meta property="og:title" content="Biznis.ba - Predstavnički dom odobrio Vladi budžet FBiH za 2017." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.biznis.ba/politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.html" />
	<meta property="og:image" content="http://www.biznis.ba/files/news/2016/Septembar_2016/parlament_fbih_2017_243255942.jpg" />
	<meta property="og:description" content="Predstavnički dom Parlamenta Federacije Bosne i Hercegovine odobrio je po hitnom postupku prijedlog budžeta FBiH za iduću godinu u ukupnom iznosu od 2.747.628.075 KM na prihodovnoj kao i na rashodovnoj strani, kako je predložila Federalna vlada. Budžet je veći za 148,8 miliona KM ili za šest posto u odnosu na ovogodišnji." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Biznis.ba" />
	
		<meta name="Description" content="Predstavnički dom odobrio Vladi budžet FBiH za 2017." />
		<meta name="Keywords" content="U iznosu od 2.747.628.075 KM " />
	<link rel="alternate" type="application/rss+xml" title="Predstavnički dom odobrio Vladi budžet FBiH za 2017." href="feed/politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.rss" />
<link rel="alternate" type="application/rss+xml" title="Politika" href="feed/politika/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Biznis.ba" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles,themes/tpl_4018/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.biznis.ba/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/ADxMenu,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	



<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x100_Biznis_Naslovna', [980, 100], 'div-gpt-ad-1365978071356-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x250_Biznis_Naslovna', [300, 250], 'div-gpt-ad-1365977021398-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti_Billboard', [960, 100], 'div-gpt-ad- 1455195591813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			<div id="header">
<div style="background-color:#000; padding:0px 5px 0px 5px; height:5px"> 

</div>

	<div class="header_image"><a href="http://www.biznis.ba/"><img src="http://www.biznis.ba/themes/tpl_4018/img/t21_header2.jpg" alt="header" /></a></div>


	<div class="registracija">
<div><a id="displayText" href="javascript:toggle();"><font color="#FFFFFF">Vaš profil</font></a><strong><font color="#FFFFFF">&nbsp;&nbsp;|&nbsp;&nbsp;</font><a href="http://www.biznis.ba/login.html"><font style="color:#FFFFFF; font-family:Arial; font-size:12px; font-weight:normal">Registracija</font></a></strong></div>
<div id="toggleText" style="display: none"><div style="background: #c6cdd2;">
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title-login">Prijavi se</div></div>
		<div class="box_body-login">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.biznis.ba/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="f1d7a361e8" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Šifra:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Upamti me</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="login.html">Novi korisnik? Registrujte se</a> <input type="submit" class="submit_button" name="login" value="Prijavi se" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.biznis.ba/politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Zaboravili ste šifru?</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Molimo unesite korisničko ime ili e-mail adresu koju ste koristili prilikom registracije. Ukoliko vaše korisničko ime ili e-mail adresa postoje u našoj bazi, ubrzo ćete primiti uputstvo kako da ponovo postavite šifru.</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="f1d7a361e8" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Pošalji" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Vrati se na stranicu za prijavu</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
</div></div></div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
<li><a href="http://www.biznis.ba/">Home</a></li>
					
						

							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
								
							</li>
						
					
						

							<li>
								<a href="region/index.1.html">
									Region
								</a>
								
							</li>
						
					
						

							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						

							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
								
							</li>
						
					
						

							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						

							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
								
							</li>
						
					
						

							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						

							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px; height:22px;" />
				<button type="submit" name="search" value="0"></button> 
				<a href="search.html"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
			</form>
		</div>

	

	
		<div id="box_search" class="search2">
		<a href="http://translate.google.com/translate?js=n&prev=_t&hl=en&ie=UTF-8&layout=2&eotf=1&sl=hr&tl=en&u=www.biznis.ba"><img src="http://www.biznis.ba/themes/tpl_4018/img/business.gif" alt="English version" /></a>
		</div>


	
	<div class="bookmarks">
	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.biznis.ba/');" href="#"><img src="http://www.biznis.ba/themes/tpl_4018/img/homepage.gif" alt="Postavi kao homepage" title="Postavi kao homepage" /></a>
&nbsp;&nbsp;<a href="javascript:bookmarksite('',document.URL);"><img src="http://www.biznis.ba/themes/tpl_4018/img/favorites.gif" alt="Dodaj u favorites" title="Dodaj u favorites" /></a>
&nbsp;&nbsp;<a href="http://www.biznis.ba/feed" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/rssfeed.gif" alt="RSS Feed" title="RSS Feed" /></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Biznisba/208231022553722" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/facebook.gif" alt="Biznis.ba Facebook" title="Biznis.ba Facebook" /></a>
&nbsp;&nbsp;<a href="http://twitter.com/#!/Biznisba" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/twitter.gif" alt="Biznis.ba Twitter" title="Biznis.ba Twitter" /></a>

	</div>



<div style="border-bottom: 1px solid #ccc; height: 33px;">
	
<div style="width:700px; height:28px; padding: 8px 10px 0px 10px;">
	<div class="izdvojeno">
	<font style="color:#999; font-size: 16px; font-family: Georgia">Izdanje za Bosnu i Hercegovinu</font> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.energetika.ba">Energetika</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/projekti">Projekti</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/tag/banke"> Banke </a>  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {}</script>



</div>
</div>
</div>

			<div><SCRIPT>

httpool_src = 'http://ad.httpool.com/js.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1';

now = new Date();

var ran = "" + now.getTime();

document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');

</SCRIPT>

<NOSCRIPT>

<a href="http://www.biznis.ba/click/45/url/aHR0cDovL2FkLmh0dHBvb2wuY29tL2NsaWNrLm5nL3NpdGU9YmFiaXpuaXMmdGFyZ2V0c2l0ZT1iYWJpem5pcyZjYXRlZ29yeT0mc3ViY2F0PSZBZFNpemU9OTgweDIwMCZQYWdlUG9zPTE=">

<IMG SRC="http://ad.httpool.com/image.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1" border="0"></A>

</NOSCRIPT></div>

			<div id="content">
				<div id="dynamic_box_center_article">
					<div id="box_center_holder">
						
			<div style="height:16px; padding-top: 2px; margin-left:1px; font-style: Arial; font-size: 15px; display:block;  overflow: hidden;">
						
					<a href="http://www.biznis.ba/tag/U iznosu od 2.747.628.075 KM "><font style="color:#666; font-weight: bold; text-transform:uppercase">U iznosu od 2.747.628.075 KM </font></a>
						
			</div>	
						<div id="article_holder">
							<h1>Predstavnički dom odobrio Vladi budžet FBiH za 2017.</h1>
                            <div class="article_metadata">
                            	
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>
 
								
									
											T. C.
										
								
                                
                                    <span class="metadata_time">18:29 / 20.12.2016.</span>
                                
							</div>

							<div id="article_body">
		
			<div class="image" style="width:320px;">
		<img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/parlament_fbih_2017_243255942.jpg&amp;size=article_medium" alt="image" />
		<span class="image_caption">Foto: Biznis.ba</span>
		
    	
			</div>
		     
		<p style="line-height:180%"><strong>Predstavnički dom Parlamenta Federacije Bosne i Hercegovine odobrio je po hitnom postupku prijedlog budžeta FBiH za iduću godinu u ukupnom iznosu od 2.747.628.075 KM na prihodovnoj kao i na rashodovnoj strani, kako je predložila Federalna vlada. Budžet je veći za 148,8 miliona KM ili za šest posto u odnosu na ovogodišnji.</strong></p>
		<p>Uporedo s budžetom, odobren je i predloženi zakon o njegovom izvr&scaron;enju.<br /><br />Federalni premijer Fadil Novalić, obrazlažući budžet poslanicima, naveo je između ostalog da planirani primici od 762.604.023 KM dolaze i od prodaje finansijske imovine u iznosu od 120.000.000 KM (tzv. prodaja potraživanja).<br /><br />- U su&scaron;tini, Federacija će prodati potraživanja određenih javnih preduzeća zainteresiranim komercijalnim bankama uz određeni diskont.<br /><br />Drugim riječima, komercijalne banke će obezbijediti FBiH iznos kredita neophodnog za servisiranje dvogodi&scaron;nje ili trogodi&scaron;nje obaveze javnog duga krajnjih korisnika, u ovom slučaju javnih preduzeća, a krajnji korisnici - javna preduzeća svoj dug će direktno servisirati prema komercijalnim bankama, a ne prema budžetu FBiH" - premijerove su riječi.<br /><br />U tom kontekstu ističe zajmove primljene kroz državu u iznosu od 282.604.023 KM i primitke od domaćeg kratkoročnog zaduživanja u iznosu od 360.000.000 KM.<br /><br />Ukupni prihodi od poreza projicirani su u budžetu na 1.571 milion KM i u odnosu na prethodnu godinu veći su za 130,4 miliona KM ili 9,1 posto. Neporezni prihodi su 414 miliona KM, &scaron;to je za 32,2 miliona KM manje u odnosu na 2016.<br /><br />Tekuća rezerva u 2017. iznosit će 5.155.000 KM, a plaće, naknade tro&scaron;kova zaposlenih i doprinosi planirani su u ukupnom iznosu od 233 miliona KM.<br /><br />- Broj zaposlenih planiran u nacrtu budžeta iznosi 7.210 i manji je za 150 u odnosu na ovu godinu, a na osnovu Dokumenta politike o ograničavanju javne potro&scaron;nje za plaće i naknade tro&scaron;kova zaposlenih - istakao je Novalić.<br /><br />Izdaci za materijal, sitni inventar i usluge planirani su u iznosu od 91,4 milion KM, &scaron;to je za 0,4 miliona KM manje u odnosu na dosada&scaron;nji budžet.<br /><br />Tekući transferi i drugi tekući rashodi iznose 1.034,1 milion KM, odnosno smanjeni su za 39,3 miliona KM u odnosu na 2016. godinu.<br /><br />- Na ime Zakona o uvezivanju nedostajućeg radnog staža, planirano je 26 miliona KM i namjerava se finansirati sredstvima od privatizacije, koja će biti locirana na escrow računu u okviru Jedinstvenog računa trezora budžeta FBiH - dodao je premijer.<br /><br />Uvećava se transfer za Zavod PIO i iznosi 254 miliona KM. To će, tvrdi Novalić, povećati likvidnost Zavoda.<br /><br />Novina u budžetu za 2017. u odnosu na 2016. je stavka od 30 milijuna KM na ime subvencija privatnim poduzećima i poduzetnicima za financiranje prvog zapo&scaron;ljavanja i samozapo&scaron;ljavanja.<br /><br />Kapitalni transferi od 26 miliona KM, naglasio je, veći su za 9,6 miliona KM u odnosu na pro&scaron;logodi&scaron;nji budžet, kao i izdaci za kamate od 148,4 KM (povećanje za 25,1 KM).<br /><br />Izdaci za nabavku stalnih sredstava su planirani u iznosu od 38 miliona KM.<br /><br />- Najznačajniji u ovoj grupi rashoda su smje&scaron;taj institucija Vlade FBiH u Sarajevu (nabavka građevina)&nbsp; u iznosu od 12,1 miliona KM, i Mostaru (rekonstrukcija i investiciono održavanje)&nbsp; 8,4 miliona KM - rekao je federalni premijer Fadil Novalić.<br /><br />Poručio je da se Vlada opredijelila za nastavak saradnje s MMF-om te nastavlja ispunjenje mjera definiranih Dopunskim pismom namjere, a sve u okviru pro&scaron;irenog aranžamana s MMF-om.<br /><br />U narednom periodu naglasak je na smanjivanju deficita i javne potro&scaron;nje, a posebno smanjenje rasta vanjskog duga.<br /><br />- Zadužujemo se 762,6 miliona KM da bismo otplatili dug u iznosu glavnice od 1.140,7 miliona KM, na &scaron;ta dodajemo kamatu u iznosu od 148,4 miliona KM &scaron;to ukupno iznosi 1.289,1 miliona KM - poručio je Novalić poslanicima Predstavničkog doma Parlamenta.<br /><br />Obrazlažući najznačajnije transfere u predloženom budžetu Federacije za narednu godinu, kazao je da će trajni revolving fond kod Federalnog ministarstva energije, rudarstva i industrije biti umanjen za 3,3 miliona KM.<br /><br />- Međutim, ulaganja će biti i veća jer ćemo sve to uvezati i upakovati u novi paket s revolving kreditom u UNION banci - rekao je Novalić.<br /><br />U predloženom budžetu dodatnih &scaron;est miliona KM, nagla&scaron;ava, bit će osigurano s pozicije japanski grant i jedan milion KM s pozicije sudske presude.&nbsp; <br /><br />Amandmani (Vladini) koji postaju sastavni dio teksta predloženog budžeta rezultiraju uvećanim transferom za niže nivoe vlasti sa 10 na 12 miliona KM i s devet miliona KM za sanaciju lo&scaron;eg stanja u zdravstvenim ustanovama.<br /><br />Svi ostali transferi ostaju na nivou budžeta u 2016. godini, osim &scaron;to se, dodaje Novalić, uvećava transfer za Zavod PIO i iznosi 254 miliona KM.<br /><br /><br />Biznis.ba / FENA</p>
		</div>

							<div id="box_social_bookmarks">

<script type="text/javascript">var addthis_pub="biznis"; var addthis_options = 'facebook, google, yahoobkm, twitter';</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://www.biznis.ba/themes/tpl_4018/img/lg-share-en.gif" width="135" height="16" alt="Podijeli sa drugima" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js">
</script>
</div>

		<div>
			<div class="box_body">
				
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Povezuje evropsku i azijsku stranu Istanbula">Povezuje evropsku i azijsku stranu Istanbula</a>
						</h6>	
			<a href="svijet/62108-erdogan-otvorio-novoizgradjeni-tunel-ispod-bosfora.html">Erdogan otvorio novoizgrađeni tunel ispod Bosfora</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Zašto je srušen tender u Istočnom Sarajevu">Zašto je srušen tender u Istočnom Sarajevu</a>
						</h6>	
			<a href="bih/62106-biznismen-s-pala-planirao-praviti-bolnicu-bez-licence-za-gradjenje.html">Biznismen s Pala planirao praviti bolnicu bez licence za građenje</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Vildana Selimbegović">Vildana Selimbegović</a>
						</h6>	
			<a href="komentari-analize/62105-privrednici-oba-entiteta-ujedinite-se.html">Privrednici oba entiteta, ujedinite se</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Federalni premijer">Federalni premijer</a>
						</h6>	
			<a href="politika/62104-novalic-budzet-je-likvidan-i-takav-ce-ostati.html">Novalić: Budžet je likvidan i takav će ostati</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/65 milijardi dolara vrijedno spajanje">65 milijardi dolara vrijedno spajanje</a>
						</h6>	
			<a href="svijet/62103-radja-se-najveci-div-u-proizvodnji-industrijskih-gasova.html">Rađa se najveći div u proizvodnji industrijskih gasova</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Vijeće ministara BiH">Vijeće ministara BiH</a>
						</h6>	
			<a href="bih/62102-za-strance-1-691-radna-dozvola-za-zaposljavanje-u-bih.html">Za strance 1.691 radna dozvola za zapošljavanje u BiH</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/20. decembar 2016.">20. decembar 2016.</a>
						</h6>	
			<a href="berze/62101-na-sarajevskoj-berzi-prodato-60-000-obveznica-fbih.html">Na Sarajevskoj berzi prodato 60.000 obveznica FBiH</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Dio grupacije Kofola ČeskoSlovensko">Dio grupacije Kofola ČeskoSlovensko</a>
						</h6>	
			<a href="region/62100-radenska-preuzela-podravkin-studenac.html">Radenska preuzela Podravkin Studenac</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Vijeće ministara BiH">Vijeće ministara BiH</a>
						</h6>	
			<a href="politika/62099-nezaposlenost-u-bih-smanjena-za-4-6-posto.html">Nezaposlenost u BiH smanjena za 4,6 posto</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Fadil Novalić">Fadil Novalić</a>
						</h6>	
			<a href="bih/62098-na-osnovu-doprinosa-za-pio-u-11-mjeseci-prikupljeno-1-402-milijarde-km.html">Na osnovu doprinosa za PIO u 11 mjeseci prikupljeno 1,402 milijarde KM</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
										
			</div>
		</div>
	

<!-- Google oglasi -->
<div style="float:left; margin:10px 5px 0 12px">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="float:right; margin:10px 0 0">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 <br style="clear: both" />

							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                        <h4>
                            <a href="feed/politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.rss"><img src="http://www.biznis.ba/themes/tpl_4018/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed ovog komentara" title="Prijavite se na feed ovog komentara" /></a>
                            Komentara (0 poslato):
                        </h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Pošaljite komentar <img src="http://www.biznis.ba/themes/tpl_4018/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="62107" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Vaše ime: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaša e-mail adresa: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaš web stranica: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Dodajte svoj komentar:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Unesite kod sa slike:</h5>
							<div class="form_line"> 
								<label>Slika: </label>
								<div class="formElement">
									<img src="http://www.biznis.ba/imagecode.html?article_id=62107" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Dodaj" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right" style="margin-right:15px;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.biznis.ba/themes/tpl_4018/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.biznis.ba/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Prijateljev e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc opcija:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Vaš e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="32" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="62107" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.html?print" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
				</li>
                
                    <li>
                        <a href="feed/politika/62107-predstavnicki-dom-odobrio-vladi-budzet-fbih-za-2017.txt"><img src="http://www.biznis.ba/themes/tpl_4018/img/plain_text_icon.gif" alt="Plain text" /> Kao tekst</a>
                    </li>
                
			</ul>
			<div style="padding: 4px 0px 0px 7px"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.biznis.ba/index.php?news=62107&amp;title=Predstavnički dom odobrio Vladi budžet FBiH za 2017.">Dodaj na Facebook</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script> </div>
		</div>
	</div>
</div>
                     
    	
    
                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

                         <div style="margin:10px 0 0 2px"><div><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://d1.openx.org/ajs.php':'http://d1.openx.org/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290017");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d1.openx.org/ck.php?n=aeaa389b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d1.openx.org/avw.php?zoneid=290017&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaa389b' border='0' alt='' /></a></noscript></div></div>

<br style="clear: both" />
<div class="right_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br style="clear: both" />
					<!--NoCache box/most_popular_rated.tpl-->
<div id="most_popular_rated_box">
	<div class="box box_tabs">
		<div class="box_title_holder">
			<div class="box_title-desno2">
				<ul id="most_popular_rated_tabs" class="tabs">
					
					<h4><span style="color: #ff600"><font style="color:#DC0A0A">TOP 10 </font> Najčitanije</span></h4>

				</ul>
			</div>
		</div>
        
        
                <div id="box_top_rated" class="box">
                <div class="box_body">
                    <div class="box_content">
                        <ul>
                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62081-raspisan-tender-za-izvodjenje-radova-na-vjetroelektrani-podvelezje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/April_2016/vjetroelektrana_2016_269720869.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62081-raspisan-tender-za-izvodjenje-radova-na-vjetroelektrani-podvelezje.html">
                                        Raspisan tender za izvođenje radova na vjetroelektrani Podveležje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62082-rudnik-soli-tuzla-ostvario-99-posto-planirane-proizvodnje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/rudnik_soli_tuzla_642191622.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62082-rudnik-soli-tuzla-ostvario-99-posto-planirane-proizvodnje.html">
                                        Rudnik Soli Tuzla ostvario 99 posto planirane proizvodnje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/62083-predstavnicki-dom-o-budzetu-fbih-za-2017-godinu.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/predstavnicki_dom_pfbih_nap_700818205.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/62083-predstavnicki-dom-o-budzetu-fbih-za-2017-godinu.html">
                                        Predstavnički dom o budžetu FBiH za 2017. godinu 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62084-poljoprivrednicima-u-fbih-pruziti-vecu-podrsku-u-budzetu-za-2017-godinu.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/April_2016/semsudin_dedic_885206992.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62084-poljoprivrednicima-u-fbih-pruziti-vecu-podrsku-u-budzetu-za-2017-godinu.html">
                                        Poljoprivrednicima u FBiH pružiti veću podršku u budžetu za 2017. godinu 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62085-kompanija-grizelj-ucestvovala-na-14-medjunarodnom-simpoziju-o-upravljanju-otpadom.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/kompanija_grizelj_157242092.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62085-kompanija-grizelj-ucestvovala-na-14-medjunarodnom-simpoziju-o-upravljanju-otpadom.html">
                                        Kompanija &quot;Grizelj&quot; učestvovala na 14. Međunarodnom simpoziju o upravljanju otpadom 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="iintervjui/62086-rs-nastavila-trend-rasta-i-razvoja-ekonomije-i-privrede-u-cjelini.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/petar_djokic_309751461.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="iintervjui/62086-rs-nastavila-trend-rasta-i-razvoja-ekonomije-i-privrede-u-cjelini.html">
                                        RS nastavila trend rasta i razvoja ekonomije i privrede u cjelini 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="politika/62087-jos-nema-rjesenja-za-funkcioniranje-rtv-sistema.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/momcilo_novakovic_816920298.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="politika/62087-jos-nema-rjesenja-za-funkcioniranje-rtv-sistema.html">
                                        Još nema rješenja za funkcioniranje RTV sistema 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62088-vlada-rs-a-ocekuje-vece-prihode-od-indirektnih-poreza.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/vlada_rs_zgrada_327445687.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62088-vlada-rs-a-ocekuje-vece-prihode-od-indirektnih-poreza.html">
                                        Vlada RS-a očekuje veće prihode od indirektnih poreza 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/62089-italijanska-vlada-pozajmljuje-posrnulim-bankama-20-milijardi-eura.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/euri_nova_1_356778433.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/62089-italijanska-vlada-pozajmljuje-posrnulim-bankama-20-milijardi-eura.html">
                                        Italijanska vlada pozajmljuje posrnulim bankama 20 milijardi eura 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/62090-pred-pfbih-uskoro-rjesenja-za-oko-11-000-vojnih-penzionera.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/fadil_novalic_press_1_292356724.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/62090-pred-pfbih-uskoro-rjesenja-za-oko-11-000-vojnih-penzionera.html">
                                        Pred PFBiH uskoro rješenja za oko 11.000 vojnih penzionera 
                                    </a>
                                </div>
			</div>

                            
                        </ul>
                    </div>
                </div>
            </div>
            
        

                
	<script type="text/javascript">
     var most_popular_rated_tabs = new Control.Tabs('most_popular_rated_tabs');
   </script>
</div>
</div>
<!--NoCache-->
					
								<div id="dynamic_box_right">
									<div class="main_news_box_holder">
											<div class="main_news_box_row-prica">
									<div class="box_title-desno2">
															<h4> Priča sedmice </h4>

													<div id="box_more_category_list_" class="main_news_category2">
															
														</div>
														<div class="box_body">
															
																	
																		
	<div class="short-prica">
		<div class="short_holder-prica">
			


				<div class="image">
					<a href="pricasedmice/62046-poljoprivredna-zadruga-agrojapra-iz-novog-grada-najuspjesniji-primjer-zadrugarstva-u-bih.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/agrojapra_7_757244876.jpg&amp;size=summary_large" alt="image" /><br /></a>
				</div>

			
			<div style=" height:156px; overflow:hidden; padding:0px 0px 5px 0px">
						<h6>
						<a href="http://www.biznis.ba/tag/Osnovana 2000 godine">Osnovana 2000 godine</a>
						</h6>	
			<h3><a href="pricasedmice/62046-poljoprivredna-zadruga-agrojapra-iz-novog-grada-najuspjesniji-primjer-zadrugarstva-u-bih.html">Poljoprivredna zadruga &quot;Agrojapra&quot; iz Novog Grada: Najuspješniji primjer zadrugarstva u BiH</a></h3>
			<span class="summary">
				Poljoprivredna zadruga &quot;Agrojapra&quot; je osnovana 2000 godine u mjestu Donji Agići, u opštini Novi Grad.

			</span>
			</div>
	</div>
</div>

																	
																
																
														</div>
													</div>
											</div>
									</div>					
								</div>					
							
<br style="clear: both" />



					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
							</li>
						
					
						
							<li>
								<a href="region/index.1.html">
									Region
								</a>
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
							</li>
						
					
						
							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
							</li>
						
					
						
							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
							</li>
						
					
						
							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	

				
					<a href="http://www.biznis.ba/onama.html">O nama</a>
				
			

				
					<a href="http://www.biznis.ba/impressum.html">Impressum</a>
				


				
					<a href="http://www.biznis.ba/marketing.html">Marketing</a>
				

	</div>
		<div class="corner_bottom"><!--  --></div>
	</div>

	<div class="bottom_corners"><!--  --></div>

<!-- Google-Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {} </script>

<!-- nugg.ad Tag biznis.ba -->
<script type="text/javascript">
var nuggCall= new Image();
var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
var nuggrid= encodeURIComponent(top.location.href);
nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1724364215&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
</script>

	


			</div>
		</div>	
		

	</body>
</html>