<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.biznis.ba/" />
	<title>Biznis.ba - Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="1s" />
	
	<meta property="og:title" content="Biznis.ba - Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.biznis.ba/politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.html" />
	<meta property="og:image" content="http://www.biznis.ba/files/news/2016/Septembar_2016/radoncic_biz_733206943.jpg" />
	<meta property="og:description" content="Predsjednik Saveza za bolju budućnost BiH Fahrudin Radončić govorio je u intervjuu za banjalučke Nezavisne novine i o gradnji bloka 7 TE u Tuzli.
" />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Biznis.ba" />
	
		<meta name="Description" content="Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati" />
		<meta name="Keywords" content="Fahrudin Radončić" />
	<link rel="alternate" type="application/rss+xml" title="Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati" href="feed/politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.rss" />
<link rel="alternate" type="application/rss+xml" title="Politika" href="feed/politika/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Biznis.ba" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles,themes/tpl_4018/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.biznis.ba/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/ADxMenu,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	



<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x100_Biznis_Naslovna', [980, 100], 'div-gpt-ad-1365978071356-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x250_Biznis_Naslovna', [300, 250], 'div-gpt-ad-1365977021398-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti_Billboard', [960, 100], 'div-gpt-ad- 1455195591813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			<div id="header">
<div style="background-color:#000; padding:0px 5px 0px 5px; height:5px"> 

</div>

	<div class="header_image"><a href="http://www.biznis.ba/"><img src="http://www.biznis.ba/themes/tpl_4018/img/t21_header2.jpg" alt="header" /></a></div>


	<div class="registracija">
<div><a id="displayText" href="javascript:toggle();"><font color="#FFFFFF">Vaš profil</font></a><strong><font color="#FFFFFF">&nbsp;&nbsp;|&nbsp;&nbsp;</font><a href="http://www.biznis.ba/login.html"><font style="color:#FFFFFF; font-family:Arial; font-size:12px; font-weight:normal">Registracija</font></a></strong></div>
<div id="toggleText" style="display: none"><div style="background: #c6cdd2;">
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title-login">Prijavi se</div></div>
		<div class="box_body-login">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.biznis.ba/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="494cd8dffe" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Šifra:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Upamti me</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="login.html">Novi korisnik? Registrujte se</a> <input type="submit" class="submit_button" name="login" value="Prijavi se" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.biznis.ba/politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Zaboravili ste šifru?</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Molimo unesite korisničko ime ili e-mail adresu koju ste koristili prilikom registracije. Ukoliko vaše korisničko ime ili e-mail adresa postoje u našoj bazi, ubrzo ćete primiti uputstvo kako da ponovo postavite šifru.</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="494cd8dffe" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Pošalji" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Vrati se na stranicu za prijavu</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
</div></div></div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
<li><a href="http://www.biznis.ba/">Home</a></li>
					
						

							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
								
							</li>
						
					
						

							<li>
								<a href="region/index.1.html">
									Region
								</a>
								
							</li>
						
					
						

							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						

							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
								
							</li>
						
					
						

							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						

							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
								
							</li>
						
					
						

							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						

							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px; height:22px;" />
				<button type="submit" name="search" value="0"></button> 
				<a href="search.html"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
			</form>
		</div>

	

	
		<div id="box_search" class="search2">
		<a href="http://translate.google.com/translate?js=n&prev=_t&hl=en&ie=UTF-8&layout=2&eotf=1&sl=hr&tl=en&u=www.biznis.ba"><img src="http://www.biznis.ba/themes/tpl_4018/img/business.gif" alt="English version" /></a>
		</div>


	
	<div class="bookmarks">
	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.biznis.ba/');" href="#"><img src="http://www.biznis.ba/themes/tpl_4018/img/homepage.gif" alt="Postavi kao homepage" title="Postavi kao homepage" /></a>
&nbsp;&nbsp;<a href="javascript:bookmarksite('',document.URL);"><img src="http://www.biznis.ba/themes/tpl_4018/img/favorites.gif" alt="Dodaj u favorites" title="Dodaj u favorites" /></a>
&nbsp;&nbsp;<a href="http://www.biznis.ba/feed" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/rssfeed.gif" alt="RSS Feed" title="RSS Feed" /></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Biznisba/208231022553722" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/facebook.gif" alt="Biznis.ba Facebook" title="Biznis.ba Facebook" /></a>
&nbsp;&nbsp;<a href="http://twitter.com/#!/Biznisba" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/twitter.gif" alt="Biznis.ba Twitter" title="Biznis.ba Twitter" /></a>

	</div>



<div style="border-bottom: 1px solid #ccc; height: 33px;">
	
<div style="width:700px; height:28px; padding: 8px 10px 0px 10px;">
	<div class="izdvojeno">
	<font style="color:#999; font-size: 16px; font-family: Georgia">Izdanje za Bosnu i Hercegovinu</font> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.energetika.ba">Energetika</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/projekti">Projekti</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/tag/banke"> Banke </a>  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {}</script>



</div>
</div>
</div>

			<div><SCRIPT>

httpool_src = 'http://ad.httpool.com/js.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1';

now = new Date();

var ran = "" + now.getTime();

document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');

</SCRIPT>

<NOSCRIPT>

<a href="http://www.biznis.ba/click/45/url/aHR0cDovL2FkLmh0dHBvb2wuY29tL2NsaWNrLm5nL3NpdGU9YmFiaXpuaXMmdGFyZ2V0c2l0ZT1iYWJpem5pcyZjYXRlZ29yeT0mc3ViY2F0PSZBZFNpemU9OTgweDIwMCZQYWdlUG9zPTE=">

<IMG SRC="http://ad.httpool.com/image.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1" border="0"></A>

</NOSCRIPT></div>

			<div id="content">
				<div id="dynamic_box_center_article">
					<div id="box_center_holder">
						
			<div style="height:16px; padding-top: 2px; margin-left:1px; font-style: Arial; font-size: 15px; display:block;  overflow: hidden;">
						
					<a href="http://www.biznis.ba/tag/Fahrudin Radončić"><font style="color:#666; font-weight: bold; text-transform:uppercase">Fahrudin Radončić</font></a>
						
			</div>	
						<div id="article_holder">
							<h1>Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati</h1>
                            <div class="article_metadata">
                            	
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>
 
								
									
											T. C.
										
								
                                
                                    <span class="metadata_time">14:05 / 14.10.2016.</span>
                                
							</div>

							<div id="article_body">
		
			<div class="image" style="width:320px;">
		<img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/radoncic_biz_733206943.jpg&amp;size=article_medium" alt="image" />
		<span class="image_caption">Fahrudin Radončić</span>
		
    	
			</div>
		     
		<p style="line-height:180%"><strong>Predsjednik Saveza za bolju budućnost BiH Fahrudin Radončić govorio je u intervjuu za banjalučke Nezavisne novine i o gradnji bloka 7 TE u Tuzli.
</strong></p>
		<p>Radončić je kazao da su najprioritetniji projekti za razvoj i budućnost BiH&nbsp; izgradnja autoputeva i energetskih objekata. Ponovio je da je sa Čovićem i Izetbegovićem prije dva dana zavr&scaron;io zadnju sesiju i da su napravili prioritet.<br /><br />"Sad će to institucije uzeti da rade kao apsolutno najvažnij posao", kazao je Radončić, koji je otvoreno negodovao zbog cijene Termobloka 7 TE Tuzl, kazav&scaron;i da se radi o preskupom projektu te da želi znati gdje ide vi&scaron;e od milijardu maraka.<br /><br />"Tu se radi o 1,7 milijardi KM i to je posao koji je vođen pod SDP-om, da ne kažem pod gospodinom Lagumdžijom. Mi u ovom trenutku imamo 170 miliona KM jeftiniju ponudu od jedne azerbejdžanske kompanij", kazao je.<br />&nbsp;<br />Na pitanje da li vjeruje da je u tu cijenu bilo "ugrađivanja", Radončić odgovara: "Naravno da je bilo, i nadležni državni organi, Nadzorni odbor i Uprava EP BiH treba da preispitaju svoju odluku. &Scaron;to je vrlo važno, treba vidjeti i svrsishodnost cijelog objekta, jer sada cijena električne energije na svjetskoj berzi pada za 50 posto, a da bi dobila kredit BiH sama treba da da 500 miliona KM, &scaron;to govori da treba jo&scaron; jednom izvr&scaron;iti analizu cijelog projekta."<br /><br /><br />Biznis.ba</p>
		</div>

							<div id="box_social_bookmarks">

<script type="text/javascript">var addthis_pub="biznis"; var addthis_options = 'facebook, google, yahoobkm, twitter';</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://www.biznis.ba/themes/tpl_4018/img/lg-share-en.gif" width="135" height="16" alt="Podijeli sa drugima" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js">
</script>
</div>

		<div>
			<div class="box_body">
				
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/SPO popustio">SPO popustio</a>
						</h6>	
			<a href="svijet/60646-austrija-nece-blokirati-ratifikaciju-ceta.html">Austrija neće blokirati ratifikaciju CETA</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/MMF &quot;ujedinio&quot; Parlament FBiH">MMF &quot;ujedinio&quot; Parlament FBiH</a>
						</h6>	
			<a href="politika/60645-nakon-vise-od-tri-mjeseca-zakazana-sjednica-zastupnickog-doma.html">Nakon više od tri mjeseca zakazana sjednica Zastupničkog doma</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/TE Ugljevik">TE Ugljevik</a>
						</h6>	
			<a href="bih/60644-niko-nece-da-uplati-troskove-arbitraze-u-najvecem-poslijeratnom-sporu.html">Niko neće da uplati troškove arbitraže u najvećem poslijeratnom sporu</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Posao">Posao</a>
						</h6>	
			<a href="svijet/60643-njemackoj-nedostaje-kvalifikovana-radna-snaga.html">Njemačkoj nedostaje kvalifikovana radna snaga</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Aleksandar Macanović">Aleksandar Macanović</a>
						</h6>	
			<a href="bih/60642-bolest-plavog-jezika-potvrdjena-u-40-opstina-u-rs.html">Bolest plavog jezika potvrđena u 40 opština u RS</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/RS">RS</a>
						</h6>	
			<a href="bih/60641-devet-preduzeca-potrazuje-300-miliona-km.html">Devet preduzeća potražuje 300 miliona KM!</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Agencija za statistiku BiH">Agencija za statistiku BiH</a>
						</h6>	
			<a href="bih/60640-bdp-bih-u-drugom-tromjesecju-porastao-za-1-4-posto.html">BDP BiH u drugom tromjesečju porastao za 1,4 posto</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/14. oktobar 2016.">14. oktobar 2016.</a>
						</h6>	
			<a href="berze/60639-banjalucka-berza-danasnji-promet-86-156-78-km.html">Banjalučka berza: Današnji promet 86.156,78 KM</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Usvojene direktive o zaštiti okoliša">Usvojene direktive o zaštiti okoliša</a>
						</h6>	
			<a href="bih/60638-gruzija-primljena-u-energetsku-zajednicu.html">Gruzija primljena u Energetsku zajednicu</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/PKKS">PKKS</a>
						</h6>	
			<a href="bih/60637-investicioni-projekti-u-vrijednosti-vise-od-1-4-milijarde-km.html">Investicioni projekti u vrijednosti više od 1,4 milijarde KM</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
										
			</div>
		</div>
	

<!-- Google oglasi -->
<div style="float:left; margin:10px 5px 0 12px">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="float:right; margin:10px 0 0">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 <br style="clear: both" />

							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                        <h4>
                            <a href="feed/politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.rss"><img src="http://www.biznis.ba/themes/tpl_4018/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed ovog komentara" title="Prijavite se na feed ovog komentara" /></a>
                            Komentara (0 poslato):
                        </h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Pošaljite komentar <img src="http://www.biznis.ba/themes/tpl_4018/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="60647" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Vaše ime: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaša e-mail adresa: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaš web stranica: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Dodajte svoj komentar:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Unesite kod sa slike:</h5>
							<div class="form_line"> 
								<label>Slika: </label>
								<div class="formElement">
									<img src="http://www.biznis.ba/imagecode.html?article_id=60647" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Dodaj" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right" style="margin-right:15px;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.biznis.ba/themes/tpl_4018/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.biznis.ba/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Prijateljev e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc opcija:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Vaš e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="32" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="60647" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.html?print" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
				</li>
                
                    <li>
                        <a href="feed/politika/60647-bilo-je-ugradjivanja-u-cijenu-termobloka-7-i-to-treba-ispitati.txt"><img src="http://www.biznis.ba/themes/tpl_4018/img/plain_text_icon.gif" alt="Plain text" /> Kao tekst</a>
                    </li>
                
			</ul>
			<div style="padding: 4px 0px 0px 7px"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.biznis.ba/index.php?news=60647&amp;title=Bilo je &quot;ugrađivanja&quot; u cijenu Termobloka 7, i to treba ispitati">Dodaj na Facebook</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script> </div>
		</div>
	</div>
</div>
                     
    	
    
                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

                         <div style="margin:10px 0 0 2px"><div><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://d1.openx.org/ajs.php':'http://d1.openx.org/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290017");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d1.openx.org/ck.php?n=aeaa389b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d1.openx.org/avw.php?zoneid=290017&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaa389b' border='0' alt='' /></a></noscript></div></div>

<br style="clear: both" />
<div class="right_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br style="clear: both" />
					<!--NoCache box/most_popular_rated.tpl-->
<div id="most_popular_rated_box">
	<div class="box box_tabs">
		<div class="box_title_holder">
			<div class="box_title-desno2">
				<ul id="most_popular_rated_tabs" class="tabs">
					
					<h4><span style="color: #ff600"><font style="color:#DC0A0A">TOP 10 </font> Najčitanije</span></h4>

				</ul>
			</div>
		</div>
        
        
                <div id="box_top_rated" class="box">
                <div class="box_body">
                    <div class="box_content">
                        <ul>
                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60626-tuzla-dobija-moderno-uredjenu-autobusku-stanicu.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/tuzla_stanica_367826494.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60626-tuzla-dobija-moderno-uredjenu-autobusku-stanicu.html">
                                        Tuzla dobija moderno uređenu Autobusku stanicu 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60627-ozakoniti-bilo-koji-nacin-naplate-rtv-takse.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/BHRT_Nov_370555987.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60627-ozakoniti-bilo-koji-nacin-naplate-rtv-takse.html">
                                        Ozakoniti bilo koji način naplate RTV takse 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60628-sajam-jabuke-u-gorazdu-domace-je-najbolje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/sajam_jabuke_302191310.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60628-sajam-jabuke-u-gorazdu-domace-je-najbolje.html">
                                        Sajam jabuke u Goraždu: Domaće je najbolje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60629-fzz-posao-ce-dobiti-8-300-osoba.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/grafika_kantoni_498026410.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60629-fzz-posao-ce-dobiti-8-300-osoba.html">
                                        FZZ: Posao će dobiti 8.300 osoba 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60630-broj-nezaposlenih-u-kantonu-sarajevo-konstantno-se-smanjuje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/Nezaposlenost_Slovenija_373086706.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60630-broj-nezaposlenih-u-kantonu-sarajevo-konstantno-se-smanjuje.html">
                                        Broj nezaposlenih u Kantonu Sarajevo konstantno se smanjuje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60631-uskoro-registracija-oznake-originalnosti-i-geografskog-porijekla-hrane.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/April_2016/13898_188731336.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60631-uskoro-registracija-oznake-originalnosti-i-geografskog-porijekla-hrane.html">
                                        Uskoro registracija oznake originalnosti i geografskog porijekla hrane 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60632-livanjski-sir-na-americkom-trzistu.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/livanjski_sir_413728302.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60632-livanjski-sir-na-americkom-trzistu.html">
                                        Livanjski sir na američkom tržištu 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/60633-upitna-prodaja-yahooa-zbog-kradje-podataka-blizu-500-miliona-korisnika.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/yahoo_biz_242985392.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/60633-upitna-prodaja-yahooa-zbog-kradje-podataka-blizu-500-miliona-korisnika.html">
                                        Upitna prodaja Yahooa zbog krađe podataka blizu 500 miliona korisnika 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="berze/60634-ovosedmicni-promet-na-sarajevskoj-berzi-630-212-84-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/January/sase_biz_529090485.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="berze/60634-ovosedmicni-promet-na-sarajevskoj-berzi-630-212-84-km.html">
                                        Ovosedmični promet na Sarajevskoj berzi 630.212,84 KM 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="berze/60635-na-sarajevskoj-berzi-dnevni-promet-66-583-03-km.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/sase_biznis_ba_995549086.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="berze/60635-na-sarajevskoj-berzi-dnevni-promet-66-583-03-km.html">
                                        Na Sarajevskoj berzi dnevni promet 66.583,03 KM 
                                    </a>
                                </div>
			</div>

                            
                        </ul>
                    </div>
                </div>
            </div>
            
        

                
	<script type="text/javascript">
     var most_popular_rated_tabs = new Control.Tabs('most_popular_rated_tabs');
   </script>
</div>
</div>
<!--NoCache-->
					
								<div id="dynamic_box_right">
									<div class="main_news_box_holder">
											<div class="main_news_box_row-prica">
									<div class="box_title-desno2">
															<h4> Priča sedmice </h4>

													<div id="box_more_category_list_" class="main_news_category2">
															
														</div>
														<div class="box_body">
															
																	
																		
	<div class="short-prica">
		<div class="short_holder-prica">
			


				<div class="image">
					<a href="pricasedmice/60525-nusmir-mekic-iz-tuzle-napravio-projekat-vjetroelektrana-koje-ce-umanjiti-iznose-racuna-za-struju.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/nusmir_mekic_328773202.jpg&amp;size=summary_large" alt="image" /><br /></a>
				</div>

			
			<div style=" height:156px; overflow:hidden; padding:0px 0px 5px 0px">
						<h6>
						<a href="http://www.biznis.ba/tag/Zlatni student">Zlatni student</a>
						</h6>	
			<h3><a href="pricasedmice/60525-nusmir-mekic-iz-tuzle-napravio-projekat-vjetroelektrana-koje-ce-umanjiti-iznose-racuna-za-struju.html">Nusmir Mekić iz Tuzle napravio projekat vjetroelektrana koje će umanjiti iznose računa za struju</a></h3>
			<span class="summary">
				Nusmir Mekić, zlatni student Fakulteta elektrotehnike iz Tuzle, osvojio je nagradu za najpopularniji projekat na svjetskom takmičenju startup ideja u Danskoj sa 7.300 glasova. Njegova ideja je bila napraviti male vjetroelektrane koje će svi moći priuštiti i koje će pomoći svim stanovnicima Bosne i Hercegovine.
			</span>
			</div>
	</div>
</div>

																	
																
																
														</div>
													</div>
											</div>
									</div>					
								</div>					
							
<br style="clear: both" />



					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
							</li>
						
					
						
							<li>
								<a href="region/index.1.html">
									Region
								</a>
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
							</li>
						
					
						
							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
							</li>
						
					
						
							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
							</li>
						
					
						
							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	

				
					<a href="http://www.biznis.ba/onama.html">O nama</a>
				
			

				
					<a href="http://www.biznis.ba/impressum.html">Impressum</a>
				


				
					<a href="http://www.biznis.ba/marketing.html">Marketing</a>
				

	</div>
		<div class="corner_bottom"><!--  --></div>
	</div>

	<div class="bottom_corners"><!--  --></div>

<!-- Google-Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {} </script>

<!-- nugg.ad Tag biznis.ba -->
<script type="text/javascript">
var nuggCall= new Image();
var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
var nuggrid= encodeURIComponent(top.location.href);
nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1724364215&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
</script>

	


			</div>
		</div>	
		

	</body>
</html>