<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.biznis.ba/" />
	<title>Biznis.ba - Uskoro počinje izgradnja Sarajevo Towera</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.7" />
	<meta name="generation-time" content="2s" />
	
	<meta property="og:title" content="Biznis.ba - Uskoro počinje izgradnja Sarajevo Towera" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.biznis.ba/bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.html" />
	<meta property="og:image" content="http://www.biznis.ba/files/news/2015/April/Sarajevo_Tower_1_794908354.jpg" />
	<meta property="og:description" content="Uskoro počinje izgradnja stambeno-poslovnog objekta Sarajevo Tower koji predstavlja zajedničku investiciju domaće i kuvajtske kompanije.
" />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Biznis.ba" />
	
		<meta name="Description" content="Uskoro počinje izgradnja Sarajevo Towera" />
		<meta name="Keywords" content="Investicija od 100 miliona" />
	<link rel="alternate" type="application/rss+xml" title="Uskoro počinje izgradnja Sarajevo Towera" href="feed/bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.rss" />
<link rel="alternate" type="application/rss+xml" title="BiH" href="feed/bih/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Biznis.ba" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles,themes/tpl_4018/css/dhtml_menu" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.biznis.ba/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.biznis.ba/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/ADxMenu,js/jw_player,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	



<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x100_Biznis_Naslovna', [980, 100], 'div-gpt-ad-1365978071356-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x250_Biznis_Naslovna', [300, 250], 'div-gpt-ad-1365977021398-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x100_Biznis', [300, 100], 'div-gpt-ad-1445292835041-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti_Billboard', [960, 100], 'div-gpt-ad- 1455195591813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			<div id="header">
<div style="background-color:#000; padding:0px 5px 0px 5px; height:5px"> 

</div>

	<div class="header_image"><a href="http://www.biznis.ba/"><img src="http://www.biznis.ba/themes/tpl_4018/img/t21_header2.jpg" alt="header" /></a></div>


	<div class="registracija">
<div><a id="displayText" href="javascript:toggle();"><font color="#FFFFFF">Vaš profil</font></a><strong><font color="#FFFFFF">&nbsp;&nbsp;|&nbsp;&nbsp;</font><a href="http://www.biznis.ba/login.html"><font style="color:#FFFFFF; font-family:Arial; font-size:12px; font-weight:normal">Registracija</font></a></strong></div>
<div id="toggleText" style="display: none"><div style="background: #c6cdd2;">
	<script type="text/javascript" src="js/login.js"> </script>
	<script type="text/javascript" src="js/lang.php"> </script>
	<div id="box_login" class="box">
		<div class="box_title_holder"><div class="box_title-login">Prijavi se</div></div>
		<div class="box_body-login">
			<div class="box_content">
				
					
						<div id="login_dump">
							
						</div>
					
					<div id="login_form_holder">
						<script language="JavaScript" type="text/JavaScript">
							function login(){
								emailParam = $('login_form').serialize(true);
								emailParam.template_output = 'box/login';
								
								new Ajax.Updater('login_dump', 'http://www.biznis.ba/index.php', {
									parameters: emailParam,
									evalScripts: true,
									insertion: Insertion.Before,
									onComplete: function () {
									}
								});
								return false;
							}
						</script>
						<form id="login_form" action="" method="post">
							<input type="hidden" name="SECURITY_TOKEN" value="ee5a6dd4b2" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="login" />
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Šifra:</label>
								<div class="formElement">
									<input class="text" type="password" name="LOGIN_password" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement">
									<label><input type="checkbox" name="LOGIN_remember" value="1" /> Upamti me</label>
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<a href="login.html">Novi korisnik? Registrujte se</a> <input type="submit" class="submit_button" name="login" value="Prijavi se" />
								</div>
							</div>
							<div class="fp_link"><a href="http://www.biznis.ba/bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.html#" onclick="$('login_form_holder').hide();$('forgot_form_holder').show();">Zaboravili ste šifru?</a></div>
						</form>
				   </div> 
					<div id="forgot_form_holder" style="display:none;">
						<div class="fp_info">Molimo unesite korisničko ime ili e-mail adresu koju ste koristili prilikom registracije. Ukoliko vaše korisničko ime ili e-mail adresa postoje u našoj bazi, ubrzo ćete primiti uputstvo kako da ponovo postavite šifru.</div>
						<form action="index.php" id="forgot_password_form" method="post" onsubmit="vivvoForgotPasswordForm.sendData();return false;">
							<input type="hidden" name="SECURITY_TOKEN" value="ee5a6dd4b2" />
							<input type="hidden" name="login" value="1" />
							<input type="hidden" name="action" value="login" />
							<input type="hidden" name="cmd" value="forgotMail" />
							<input type="hidden" name="template_output" value="box/dump" />					
							<div class="form_line"> 
								<label>Korisničko ime:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_username" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>E-mail:</label>
								<div class="formElement">
									<input class="text" type="text" name="LOGIN_email" value="" style=" width: 216px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label> </label>
								<div class="formElement submit">
									<input type="submit" class="submit_button" name="login" value="Pošalji" />
								</div>
							</div>
							<div class="separator_gray"><!-- --></div>
							<div class="form_line"> 
								<label> </label>
								<div class="fp_link">
									<a href="#" onclick="$('login_form_holder').show();$('forgot_form_holder').hide();">Vrati se na stranicu za prijavu</a>
								</div>
							</div>
						</form>
					</div>
					
                    
				
			</div>
            
		</div>
	</div>
</div></div></div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
<li><a href="http://www.biznis.ba/">Home</a></li>
					
						

							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
								
							</li>
						
					
						

							<li>
								<a href="region/index.1.html">
									Region
								</a>
								
							</li>
						
					
						

							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						

							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
								
							</li>
						
					
						

							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						

							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
								
							</li>
						
					
						

							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						

							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
	</div>

	
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px; height:22px;" />
				<button type="submit" name="search" value="0"></button> 
				<a href="search.html"> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
			</form>
		</div>

	

	
		<div id="box_search" class="search2">
		<a href="http://translate.google.com/translate?js=n&prev=_t&hl=en&ie=UTF-8&layout=2&eotf=1&sl=hr&tl=en&u=www.biznis.ba"><img src="http://www.biznis.ba/themes/tpl_4018/img/business.gif" alt="English version" /></a>
		</div>


	
	<div class="bookmarks">
	<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.biznis.ba/');" href="#"><img src="http://www.biznis.ba/themes/tpl_4018/img/homepage.gif" alt="Postavi kao homepage" title="Postavi kao homepage" /></a>
&nbsp;&nbsp;<a href="javascript:bookmarksite('',document.URL);"><img src="http://www.biznis.ba/themes/tpl_4018/img/favorites.gif" alt="Dodaj u favorites" title="Dodaj u favorites" /></a>
&nbsp;&nbsp;<a href="http://www.biznis.ba/feed" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/rssfeed.gif" alt="RSS Feed" title="RSS Feed" /></a>
&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Biznisba/208231022553722" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/facebook.gif" alt="Biznis.ba Facebook" title="Biznis.ba Facebook" /></a>
&nbsp;&nbsp;<a href="http://twitter.com/#!/Biznisba" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/twitter.gif" alt="Biznis.ba Twitter" title="Biznis.ba Twitter" /></a>

	</div>



<div style="border-bottom: 1px solid #ccc; height: 33px;">
	
<div style="width:700px; height:28px; padding: 8px 10px 0px 10px;">
	<div class="izdvojeno">
	<font style="color:#999; font-size: 16px; font-family: Georgia">Izdanje za Bosnu i Hercegovinu</font> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.energetika.ba">Energetika</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/projekti">Projekti</a> &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	<a href="http://www.biznis.ba/tag/banke"> Banke </a>  &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
	</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {}</script>



</div>
</div>
</div>

			<div><SCRIPT>

httpool_src = 'http://ad.httpool.com/js.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1';

now = new Date();

var ran = "" + now.getTime();

document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');

</SCRIPT>

<NOSCRIPT>

<a href="http://www.biznis.ba/click/45/url/aHR0cDovL2FkLmh0dHBvb2wuY29tL2NsaWNrLm5nL3NpdGU9YmFiaXpuaXMmdGFyZ2V0c2l0ZT1iYWJpem5pcyZjYXRlZ29yeT0mc3ViY2F0PSZBZFNpemU9OTgweDIwMCZQYWdlUG9zPTE=">

<IMG SRC="http://ad.httpool.com/image.ng/site=babiznis&targetsite=babiznis&category=&subcat=&AdSize=980x200&PagePos=1" border="0"></A>

</NOSCRIPT></div>

			<div id="content">
				<div id="dynamic_box_center_article">
					<div id="box_center_holder">
						
			<div style="height:16px; padding-top: 2px; margin-left:1px; font-style: Arial; font-size: 15px; display:block;  overflow: hidden;">
						
					<a href="http://www.biznis.ba/tag/Investicija od 100 miliona"><font style="color:#666; font-weight: bold; text-transform:uppercase">Investicija od 100 miliona</font></a>
						
			</div>	
						<div id="article_holder">
							<h1>Uskoro počinje izgradnja Sarajevo Towera</h1>
                            <div class="article_metadata">
                            	
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.biznis.ba/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>
 
								
									
											A. A.
										
								
                                
                                    <span class="metadata_time">13:53 / 21.09.2016.</span>
                                
							</div>

							<div id="article_body">
		
			<div class="image" style="width:320px;">
		<img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/Sarajevo_Tower_1_794908354.jpg&amp;size=article_medium" alt="image" />
		<span class="image_caption"></span>
		
    	
			</div>
		     
		<p style="line-height:180%"><strong>Uskoro počinje izgradnja stambeno-poslovnog objekta Sarajevo Tower koji predstavlja zajedničku investiciju domaće i kuvajtske kompanije.
</strong></p>
		<p style="text-align: justify;">Riječ je o investiciji od 100 miliona konvertibilnih maraka koju će bosanskohercegovački ANS Drive podijeliti sa kuvajtskom kompanijom Smart Invest.</p>
<p style="text-align: justify;">Zgrada će imati 26 spratova, kao i tri podzemne etaže, a prema riječima izvr&scaron;nog direktora Smart Investa Elvedina Mahmutovića riječ je o objektu koji će biti "pravi mali grad u gradu".</p>
<p style="text-align: justify;">Sarajevo Tower, koji će biti smje&scaron;ten u blizini Hitne pomoći, imat će povr&scaron;inu od 76.000 kvadratnih metara, sa blizu 400 stambenih jedinica i fleksibilnim sistemom koji odobrava prepakiranje jedinica u zavisnosti od potreba trži&scaron;ta. Zgrada će imati oko 650 parking mjesta, 7.223 kvadratna metra poslovnog prostora, a kvalitet materijala koji će se ugrađivati u objekat je, kako tvrde investitori, u skladu sa najstrožijim standardima iz oblasti građevinarstva.<br /><br />Objekat će imati dva prilaza za građane i jedan poseban cestovni pristup iz Kolodvorske ulice. Tri etaže će biti podzemne od kojih će dvije biti garaže, a jedna će sadržavati hipermarket. Prizemlje i dva sprata bit će poslovni, a ostali spratovi su projektovani kao stambeni.<br /><br />Biznis.ba</p>
		</div>

							<div id="box_social_bookmarks">

<script type="text/javascript">var addthis_pub="biznis"; var addthis_options = 'facebook, google, yahoobkm, twitter';</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://www.biznis.ba/themes/tpl_4018/img/lg-share-en.gif" width="135" height="16" alt="Podijeli sa drugima" style="border:0" /></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js">
</script>
</div>

		<div>
			<div class="box_body">
				
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Centri civilnih inicijativa">Centri civilnih inicijativa</a>
						</h6>	
			<a href="bih/60168-u-posljednjih-18-mjeseci-zabiljezeno-slabo-poboljsanje-na-bh-trzistu-rada.html">U posljednjih 18 mjeseci zabilježeno slabo poboljšanje na bh. tržištu rada</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Revizorski izvještaj">Revizorski izvještaj</a>
						</h6>	
			<a href="bih/60166-gubici-na-kamatama-umanjili-dobit-autocesta-fbih.html">Gubici na kamatama umanjili dobit Autocesta FBiH</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Članica Grupacije Svjetske banke">Članica Grupacije Svjetske banke</a>
						</h6>	
			<a href="bih/60165-ifc-pomaze-kompaniji-energy-3-u-razvoju-vjetroparkova.html">IFC pomaže kompaniji Energy 3 u razvoju vjetroparkova</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Zbog gubitaka proizašlih iz skandala">Zbog gubitaka proizašlih iz skandala</a>
						</h6>	
			<a href="svijet/60164-tuzba-protiv-volkswagena-teska-8-2-milijarde-eura.html">Tužba protiv Volkswagena teška 8,2 milijarde eura</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Velika Britanija">Velika Britanija</a>
						</h6>	
			<a href="svijet/60163-5-000-firmi-pod-rizikom-zbog-brexita.html">5.000 firmi pod rizikom zbog Brexita</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Hrvatska i Crna Gora slave">Hrvatska i Crna Gora slave</a>
						</h6>	
			<a href="region/60162-2016-za-turski-turizam-bila-pogubna-gubici-izmedju-osam-i-deset-milijardi-dolara.html">2016. za turski turizam bila pogubna, gubici između osam i deset milijardi dolara</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Sljedeće godine">Sljedeće godine</a>
						</h6>	
			<a href="svijet/60161-holandija-prekida-politiku-stednje.html">Holandija prekida politiku štednje</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Svjetska banka upozorila">Svjetska banka upozorila</a>
						</h6>	
			<a href="svijet/60160-infekcije-otporne-na-antibiotike-ugrozice-svjetsku-ekonomiju.html">Infekcije otporne na antibiotike ugroziće svjetsku ekonomiju</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
							<div style="overflow:hidden;width:100%;">
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Teška situacija u tvornici ">Teška situacija u tvornici </a>
						</h6>	
			<a href="bih/60159-strajk-upozorenja-u-zvecevo-lasta-capljini.html">Štrajk upozorenja u Zvečevo-Lasta Čapljini</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
									<div style="width:50%;float:left;">
										
										
	<div class="short-list">
		<div class="short_holder-list">
			<div style="font-family: arial; font-size: 14px">
						<h6>
						<a href="http://www.biznis.ba/tag/Ulice Monaka">Ulice Monaka</a>
						</h6>	
			<a href="lifestyle/60158-foto-ovo-je-najskuplja-jahta-ikad-napravljena-cijena-milijardu-dolara.html">FOTO / Ovo je najskuplja jahta ikad napravljena: Cijena? Milijardu dolara!</a>
			<div class="article_link">
				
				
					
				
			</div>
			</div>
		</div>
	</div>

									</div>
								
							</div>
						
										
			</div>
		</div>
	

<!-- Google oglasi -->
<div style="float:left; margin:10px 5px 0 12px">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<div style="float:right; margin:10px 0 0">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
 <br style="clear: both" />

							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
                        <h4>
                            <a href="feed/bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.rss"><img src="http://www.biznis.ba/themes/tpl_4018/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed ovog komentara" title="Prijavite se na feed ovog komentara" /></a>
                            Komentara (0 poslato):
                        </h4>
						<div id="comment_list">
							
							
	
			<div id="comment_form_holder">
				<h5>Pošaljite komentar <img src="http://www.biznis.ba/themes/tpl_4018/img/comment_icon.gif" alt="comment" /></h5>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="60167" />
					<div class="box">
						
							<div class="form_line"> 
								<label>Vaše ime: </label>
								<div class="formElement"> 
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaša e-mail adresa: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Vaš web stranica: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label>Dodajte svoj komentar:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h5>Unesite kod sa slike:</h5>
							<div class="form_line"> 
								<label>Slika: </label>
								<div class="formElement">
									<img src="http://www.biznis.ba/imagecode.html?article_id=60167" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line"> 
								<label>Kod: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line"> 
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="Dodaj" />
							</div>
						</div>
					</div>  
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';
					
					var dump = $ ('comment_dump');
					if (dump) dump.remove();
											
					new Ajax.Updater('comment_form_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>		
		

						</div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
				function reportComment(id){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'reportInappropriateContent';
					commentParam.COMMENT_id = id;
					commentParam.template_output = 'box/dump';
											
					new Ajax.Updater('comment_report_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
				function voteComment(id, vote){
					commentParam = {};
					commentParam.action = 'comment';
					commentParam.cmd = 'vote';
					commentParam.COMMENT_id = id;
					commentParam.COMMENT_vote = vote;
					commentParam.template_output = 'box/dump';
															
					new Ajax.Updater('comment_vote_' + id, 'http://www.biznis.ba/index.php', {
						parameters: commentParam
					});
				}
			</script>
		

							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right" style="margin-right:15px;">
					<div id="box_right_holder">
						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.biznis.ba/themes/tpl_4018/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.biznis.ba/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Prijateljev e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc opcija:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Vaš e-mail:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="32" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="60167" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.html?print" target="_blank"><img src="http://www.biznis.ba/themes/tpl_4018/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
				</li>
                
                    <li>
                        <a href="feed/bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.txt"><img src="http://www.biznis.ba/themes/tpl_4018/img/plain_text_icon.gif" alt="Plain text" /> Kao tekst</a>
                    </li>
                
			</ul>
			<div style="padding: 4px 0px 0px 7px"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.biznis.ba/index.php?news=60167&amp;title=Uskoro počinje izgradnja Sarajevo Towera">Dodaj na Facebook</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"> </script> </div>
		</div>
	</div>
</div>
                     
    	
    
                        
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	

                         <div style="margin:10px 0 0 2px"><div><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://d1.openx.org/ajs.php':'http://d1.openx.org/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=290017");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://d1.openx.org/ck.php?n=aeaa389b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://d1.openx.org/avw.php?zoneid=290017&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaa389b' border='0' alt='' /></a></noscript></div></div>

<br style="clear: both" />
<div class="right_ads">
<script type="text/javascript"><!--
google_ad_client = "pub-9232958942582590";
/* 300x250 biznis_ */
google_ad_slot = "2800630720";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br style="clear: both" />
					<!--NoCache box/most_popular_rated.tpl-->
<div id="most_popular_rated_box">
	<div class="box box_tabs">
		<div class="box_title_holder">
			<div class="box_title-desno2">
				<ul id="most_popular_rated_tabs" class="tabs">
					
					<h4><span style="color: #ff600"><font style="color:#DC0A0A">TOP 10 </font> Najčitanije</span></h4>

				</ul>
			</div>
		</div>
        
        
                <div id="box_top_rated" class="box">
                <div class="box_body">
                    <div class="box_content">
                        <ul>
                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/60160-infekcije-otporne-na-antibiotike-ugrozice-svjetsku-ekonomiju.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Februar/ekonomija_velika_NEW1_756617005.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/60160-infekcije-otporne-na-antibiotike-ugrozice-svjetsku-ekonomiju.html">
                                        Infekcije otporne na antibiotike ugroziće svjetsku ekonomiju 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/60161-holandija-prekida-politiku-stednje.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/holandija_zastava_637799429.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/60161-holandija-prekida-politiku-stednje.html">
                                        Holandija prekida politiku štednje 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="region/60162-2016-za-turski-turizam-bila-pogubna-gubici-izmedju-osam-i-deset-milijardi-dolara.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2014/Mart/Istanbul_dzamija_830700577.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="region/60162-2016-za-turski-turizam-bila-pogubna-gubici-izmedju-osam-i-deset-milijardi-dolara.html">
                                        2016. za turski turizam bila pogubna, gubici između osam i deset milijardi dolara 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/60163-5-000-firmi-pod-rizikom-zbog-brexita.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Juni_2016/brexit_nova_733086090.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/60163-5-000-firmi-pod-rizikom-zbog-brexita.html">
                                        5.000 firmi pod rizikom zbog Brexita 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="svijet/60164-tuzba-protiv-volkswagena-teska-8-2-milijarde-eura.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/April_2016/volkswagen_nova_velika_epa_797340094.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="svijet/60164-tuzba-protiv-volkswagena-teska-8-2-milijarde-eura.html">
                                        Tužba protiv Volkswagena teška 8,2 milijarde eura 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60165-ifc-pomaze-kompaniji-energy-3-u-razvoju-vjetroparkova.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/April_2016/vjetroelektrana_2016_269720869.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60165-ifc-pomaze-kompaniji-energy-3-u-razvoju-vjetroparkova.html">
                                        IFC pomaže kompaniji Energy 3 u razvoju vjetroparkova 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60166-gubici-na-kamatama-umanjili-dobit-autocesta-fbih.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/autocesta_nova_Vc_802887234.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60166-gubici-na-kamatama-umanjili-dobit-autocesta-fbih.html">
                                        Gubici na kamatama umanjili dobit Autocesta FBiH 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/April/Sarajevo_Tower_1_794908354.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60167-uskoro-pocinje-izgradnja-sarajevo-towera.html">
                                        Uskoro počinje izgradnja Sarajevo Towera 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60168-u-posljednjih-18-mjeseci-zabiljezeno-slabo-poboljsanje-na-bh-trzistu-rada.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/CCI_posao_645740355.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60168-u-posljednjih-18-mjeseci-zabiljezeno-slabo-poboljsanje-na-bh-trzistu-rada.html">
                                        U posljednjih 18 mjeseci zabilježeno slabo poboljšanje na bh. tržištu rada 
                                    </a>
                                </div>
			</div>

                            

			<div style="width:285px; height:40px; margin-top:2px; margin-bottom:4px; border-bottom:#c6cdd2 1px solid">
			<div style=" width:50px; height:32px; float:left">
			
				<div class="image">
					<a href="bih/60146-pad-investicija-u-stalna-sredstva.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2015/March/km_novac_novac_323328831.jpg&amp;size=summary_medium" height="32" alt="image" /><br /></a>
				</div>
			
			</div>
                                <div style=" width:230px; height:32px; margin-top:4px; overflow:hidden; float:right">
                                    <a href="bih/60146-pad-investicija-u-stalna-sredstva.html">
                                        Pad investicija u stalna sredstva 
                                    </a>
                                </div>
			</div>

                            
                        </ul>
                    </div>
                </div>
            </div>
            
        

                
	<script type="text/javascript">
     var most_popular_rated_tabs = new Control.Tabs('most_popular_rated_tabs');
   </script>
</div>
</div>
<!--NoCache-->
					
								<div id="dynamic_box_right">
									<div class="main_news_box_holder">
											<div class="main_news_box_row-prica">
									<div class="box_title-desno2">
															<h4> Priča sedmice </h4>

													<div id="box_more_category_list_" class="main_news_category2">
															
														</div>
														<div class="box_body">
															
																	
																		
	<div class="short-prica">
		<div class="short_holder-prica">
			


				<div class="image">
					<a href="pricasedmice/60098-mevlida-i-vahid-su-primjer-uspjesne-povratnicke-price.html"><img src="http://www.biznis.ba/thumbnail.php?file=news/2016/Septembar_2016/mevlida_Srebrenica_907989138.jpg&amp;size=summary_large" alt="image" /><br /></a>
				</div>

			
			<div style=" height:156px; overflow:hidden; padding:0px 0px 5px 0px">
						<h6>
						<a href="http://www.biznis.ba/tag/Iz sela Daljegošta kod Srebrenice">Iz sela Daljegošta kod Srebrenice</a>
						</h6>	
			<h3><a href="pricasedmice/60098-mevlida-i-vahid-su-primjer-uspjesne-povratnicke-price.html">Mevlida i Vahid su primjer uspješne povratničke priče</a></h3>
			<span class="summary">
				Mevlida Mehanović iz sela Daljegošta, udaljenog 50 kilometara od Srebrenice, pravi je primjer jedne borbene i uspješne žene na selu.
			</span>
			</div>
	</div>
</div>

																	
																
																
														</div>
													</div>
											</div>
									</div>					
								</div>					
							
<br style="clear: both" />



					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="bih/index.1.html">
									BiH
								</a>
							</li>
						
					
						
							<li>
								<a href="region/index.1.html">
									Region
								</a>
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
							</li>
						
					
						
							<li>
								<a href="kompanije/index.1.html">
									Kompanije
								</a>
							</li>
						
					
						
							<li>
								<a href="berze/index.1.html">
									Berze
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="iintervjui/index.1.html">
									Intervjui
								</a>
							</li>
						
					
						
							<li>
								<a href="komentari-analize/index.1.html">
									Komentari / analize
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="videos/index.1.html">
									Videos
								</a>
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
				</ul>
			
		<div class="static_footer">	

				
					<a href="http://www.biznis.ba/onama.html">O nama</a>
				
			

				
					<a href="http://www.biznis.ba/impressum.html">Impressum</a>
				


				
					<a href="http://www.biznis.ba/marketing.html">Marketing</a>
				

	</div>
		<div class="corner_bottom"><!--  --></div>
	</div>

	<div class="bottom_corners"><!--  --></div>

<!-- Google-Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3358182-7");
pageTracker._trackPageview();
} catch(err) {} </script>

<!-- nugg.ad Tag biznis.ba -->
<script type="text/javascript">
var nuggCall= new Image();
var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
var nuggrid= encodeURIComponent(top.location.href);
nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1724364215&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
</script>

	


			</div>
		</div>	
		

	</body>
</html>